<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>
Korrektur vonnöten | Makadomo</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://querdenkende.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="google-site-verification: google178c510857bef7b7.html" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//quergedachtesblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Makadomo &raquo; Feed" href="https://querdenkende.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makadomo &raquo; Kommentar-Feed" href="https://querdenkende.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makadomo &raquo; Korrektur vonnöten Kommentar-Feed" href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-alpha-53567"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytkstuwyAQRX+omDqyEnVR9Vt4jCjJ8BADcfj7YktRaKykWXSDuNw5ozsAnyNTwWfwmbvCIhZjPfE5quAYOYtQ79SgiN54h0kM5gaGpIUmbjBIga/V5rlZtfnsvNsQXSi0JyB+hByFOrFVbcqvtaY0KSGZ5iTg53EadsM7l8WiXlKsDWQSqXLKFeE/GuVvcLdG1isseglM3IG2ArDZy0SdiCgqJIZghKqDs/5vvHm9/gU9Dr8m7S5P1FAyM8nql+e/a5FEtt7QA7x7tuXe2rmLYhv+CTZbbSA3nK57luHyHFn/qZQxARFrq7PFsfVZ1p/y5T7H/X6aDh/TeDj+AEBPHsM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJytkcEOwiAQRH9I3Gi0iQfjt1C6RSywpCyp/XvX1mijifHgbWZgHmQXhqQMRcbIEIpKvlgXMxgKQSLlXYfi8luylmQFDiKxk3Z+ivlgweQzBiGkUgMPEoySQu3JdD/ezTx6VEOS9z8Kiw9fkJM23cND6qkphh1FCKK8YAfXWOQMTEklyqIm9H+grTZYE3XTeGq6/pOdyTjt1TzopfmGt0hKpqwn4tKo1mvXf6v2KPuxIu20+Je9l07huKn21W57OFSbyw1m8Npo?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"102783927","siteURL":"https:\/\/querdenkende.com","xhrURL":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"1bf449be6e","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6XgNh-5Ak","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/blog-plugins/wordads-classes/js/cmp-non-gdpr.js?m=1653088172j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quergedachtesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" />
<link rel='shortlink' href='https://wp.me/p6XgNh-5Ak' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fquerdenkende.com%2F2022%2F10%2F08%2Fkorrektur-vonnoeten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fquerdenkende.com%2F2022%2F10%2F08%2Fkorrektur-vonnoeten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Korrektur vonnöten" />
<meta property="og:url" content="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" />
<meta property="og:description" content="Der Staat läßt sich erpressen, keine Meldung darüber. Hat Politik längst vergessen, sie wäre eigentlich klüger." />
<meta property="article:published_time" content="2022-10-08T11:23:24+00:00" />
<meta property="article:modified_time" content="2022-10-08T11:23:24+00:00" />
<meta property="og:site_name" content="Makadomo" />
<meta property="og:image" content="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="386" />
<meta property="og:image:alt" content="https://pixabay.com/de/photos/zur%c3%bcck-zur-natur-klima-4536617/" />
<meta property="og:locale" content="de_DE" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@Hraban57" />
<meta name="twitter:site" content="@Hraban57" />
<meta name="twitter:text:title" content="Korrektur vonnöten" />
<meta name="twitter:image" content="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=640" />
<meta name="twitter:image:alt" content="https://pixabay.com/de/photos/zur%c3%bcck-zur-natur-klima-4536617/" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://querdenkende.com/?openidserver=1' />
<link rel='openid.delegate' href='https://querdenkende.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://querdenkende.com/osd.xml" title="Makadomo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#490a3d" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Makadomo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~ Artikel ~ Kulturelles ~ Kolumnen ~" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://querdenkende.com/feed/;icon-uri=https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Der Staat läßt sich erpressen, keine Meldung darüber. Hat Politik längst vergessen, sie wäre eigentlich klüger." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #490a3d; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'twentyten', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 102783927 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><style type="text/css" id="custom-colors-css">#access ul li.current_page_item > a, #access ul li.current_page_parent > a, #access ul li.current-menu-ancestor > a, #access ul li.current-menu-item > a, #access ul li.current-menu-parent > a { color: #515151;}
#access li:hover > a, #access ul ul *:hover > a { fg2: #ffffff;}
#access a { color: #444444;}
.entry-meta a:link, .entry-utility a:link { color: #888888;}
body { background-color: #490a3d;}
#access, #access ul ul a { background-color: #f8ca00;}
#access li:hover > a, #access ul ul *:hover > a { background-color: #e97f02;}
a:link, a:visited, .jetpack_widget_social_icons a:visited, .widget_wpcom_social_media_icons_widget a:visited { color: #0076AD;}
.home .sticky { background-color: #00abfa;}
.home .sticky { background-color: rgba( 0, 171, 250, 0.05 );}
.home .sticky .page-link a { background-color: #00abfa;}
.home .sticky .page-link a { background-color: rgba( 0, 171, 250, 0.2 );}
a:hover, a:focus, a:active { color: #BD1550;}
.entry-title a:active, .entry-title a:hover { color: #BD1550;}
.page-title a:active, .page-title a:hover { color: #BD1550;}
.entry-meta a:hover, .entry-utility a:hover { color: #BD1550;}
.navigation a:active, .navigation a:hover { color: #BD1550;}
.comment-meta a:active, .comment-meta a:hover { color: #BD1550;}
.reply a:hover, a.comment-edit-link:hover { color: #BD1550;}
.page-link a:active, .page-link a:hover { color: #BD1550;}
</style>
<link rel="icon" href="https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=128" />
<meta name="msapplication-TileImage" content="https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=128" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-21472 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper" class="hfeed">
			<div id="atatags-1027839272-634238db60d0d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1027839272-634238db60d0d',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://querdenkende.com/" title="Makadomo" rel="home">Makadomo</a>
					</span>
				</div>
				<div id="site-description">~ Artikel ~ Kulturelles ~ Kolumnen ~</div>

									<a class="home-link" href="https://querdenkende.com/" title="Makadomo" rel="home">
						<img src="https://quergedachtesblog.files.wordpress.com/2019/08/cropped-dscn8987-kopie-2.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
				<div class="menu-header"><ul id="menu-menue-1" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://querdenkende.com/willkommen-bei-quergedachtes/">Willkommen bei Makadomo</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://querdenkende.com/team/">Team</a></li>
<li id="menu-item-13469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13469"><a href="https://querdenkende.com/trau-euch-nur/">Traut Euch nur</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://querdenkende.com/aphorismen/">Aphorismen</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://querdenkende.com/partner-seiten/">Partner-Seiten</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://querdenkende.com/faqs/">FAQs</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://querdenkende.com/impressum/">Impressum</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://querdenkende.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://querdenkende.com/eigene-buecher/">Eigene Bücher</a></li>
<li id="menu-item-9086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9086"><a href="https://querdenkende.com/radiobase/">Radiobase</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2022/10/07/alarmglocken/" rel="prev"><span class="meta-nav">&larr;</span> Alarmglocken</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21472" class="post-21472 post type-post status-publish format-standard hentry category-gedichte tag-glueck tag-staat tag-fortschritt tag-korrektur tag-ki">
											<h2 class="entry-title"><a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" rel="bookmark">Korrektur vonnöten</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Erstellt am</span> <a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" title="13:23" rel="bookmark"><span class="entry-date">8. Oktober 2022</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://querdenkende.com/author/hraban57/" title="Zeige alle Beiträge von hraban57">hraban57</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="cs-rating pd-rating" id="pd_rating_holder_8284333_post_21472"></div><br/><div data-shortcode="caption" id="attachment_21473" style="width: 650px" class="wp-caption aligncenter"><img loading="lazy" aria-describedby="caption-attachment-21473" data-attachment-id="21473" data-permalink="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/back-to-nature-ga0b95fc4d_640/" data-orig-file="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg" data-orig-size="640,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="back-to-nature-ga0b95fc4d_640" data-image-description="" data-image-caption="&lt;p&gt;Bild von Daniel Kirsch auf Pixabay&lt;/p&gt;
" data-medium-file="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=300" data-large-file="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=640" class="size-full wp-image-21473" src="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=640&#038;h=386" alt="https://pixabay.com/de/photos/zur%c3%bcck-zur-natur-klima-4536617/" width="640" height="386" srcset="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg 640w, https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=150&amp;h=90 150w, https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?w=300&amp;h=181 300w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-21473" class="wp-caption-text">Bild von Daniel Kirsch auf Pixabay</p></div>
<p>Abhängigkeit per Technik<br />
vorhanden.<br />
Welch perfider Trick,<br />
kein sicheres Landen.</p>
<p>Lösungen eigentlich präsent,<br />
doch in Vergessenheit.<br />
Fortschritt greift sehr latent,<br />
alles andere als gescheit.</p>
<p>Der Staat läßt sich erpressen,<br />
keine Meldung darüber.<br />
Hat Politik längst vergessen,<br />
sie wäre eigentlich klüger.</p>
<p>KI klopft bereits an die Tür,<br />
gefährlich nah und gar nicht fern.<br />
Was kann Mensch bloß dafür,<br />
daß er folgt stets solch Herr’n?</p>
<p>Möge jene Zeit ein Ende nehmen,<br />
bevor es gibt kein Zurück.<br />
Wir brauchen uns nicht zu schämen,<br />
wenn wir träumen vom realen Glück.</p>
<p>Lotar Martin Kamm</p>
<h2 style="text-align:center;"><em><strong>Kategorie: Gedichte</strong></em></h2>
			<div id="atatags-1027839271-634238db653c4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1027839271-634238db653c4',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" data-text="Korrektur vonnöten" data-via="Hraban57" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Korrektur%20vonn%C3%B6ten&body=https%3A%2F%2Fquerdenkende.com%2F2022%2F10%2F08%2Fkorrektur-vonnoeten%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="3e33cfabf5" data-email-share-track-url="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/?share=email"><span>E-Mail</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102783927-21472-634238db65cfc' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=102783927&amp;post_id=21472&amp;origin=quergedachtesblog.wordpress.com&amp;obj_id=102783927-21472-634238db65cfc&amp;domain=querdenkende.com' data-name='like-post-frame-102783927-21472-634238db65cfc' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

		
						<div class="entry-utility">
							Dieser Beitrag wurde unter <a href="https://querdenkende.com/category/gedichte/" rel="category tag">Gedichte</a> abgelegt und mit <a href="https://querdenkende.com/tag/glueck/" rel="tag">Glück</a>, <a href="https://querdenkende.com/tag/staat/" rel="tag">Staat</a>, <a href="https://querdenkende.com/tag/fortschritt/" rel="tag">Fortschritt</a>, <a href="https://querdenkende.com/tag/korrektur/" rel="tag">Korrektur</a>, <a href="https://querdenkende.com/tag/ki/" rel="tag">KI</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" title="Permalink zu Korrektur vonnöten" rel="bookmark">Permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-21472 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2022/10/07/alarmglocken/" rel="prev"><span class="meta-nav">&larr;</span> Alarmglocken</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/08/korrektur-vonnoeten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://querdenkende.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="20240a4f52" /><input type="hidden" name="_wp_http_referer" value="/2022/10/08/korrektur-vonnoeten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71637cc751" /></p>
<input type="hidden" name="genseq" value="1665284315" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="12"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Diese Seite verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre, wie deine Kommentardaten verarbeitet werden.</a>.</p>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<div id="atatags-1027839273-634238db67248"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1027839273-634238db67248',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://querdenkende.com" data-blog="102783927" data-lang="de" >Follow Makadomo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://querdenkende.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" aria-current="page">Korrektur vonnöten</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/07/alarmglocken/">Alarmglocken</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/06/moralischer-tand/">Moralischer Tand</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/05/kims-zundelei-ganz-schnell-vorbei/">Kims Zündelei ganz schnell&nbsp;vorbei</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/03/tag-der-deutschen-einheit/">Tag der Deutschen&nbsp;Einheit</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/02/klimawandel-halbherzigkeit-raecht-sich/">Klimawandel &#8211; Halbherzigkeit rächt&nbsp;sich</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2022/10/01/mensch-gleich-zahl/">Mensch gleich Zahl</a>
									</li>
					</ul>

		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="amanita" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://saintsunniva788296012.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a1242a2e0806cb0b2bcd704b1ade3544?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://saintsunniva788296012.wordpress.com" rel="nofollow">amanita</a> bei <a href="https://querdenkende.com/2022/09/29/zeitalter-eines-atomkriegs-hat-begonnen/comment-page-1/#comment-5926">Zeitalter eines Atomkriegs hat&hellip;</a></td></tr><tr><td title="hraban57" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://querdenkende.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8682bacd1eedb4094413385caca262f0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://querdenkende.com" rel="nofollow">hraban57</a> bei <a href="https://querdenkende.com/2022/09/29/zeitalter-eines-atomkriegs-hat-begonnen/comment-page-1/#comment-5925">Zeitalter eines Atomkriegs hat&hellip;</a></td></tr><tr><td title="amanita" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://saintsunniva788296012.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a1242a2e0806cb0b2bcd704b1ade3544?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://saintsunniva788296012.wordpress.com" rel="nofollow">amanita</a> bei <a href="https://querdenkende.com/2022/09/29/zeitalter-eines-atomkriegs-hat-begonnen/comment-page-1/#comment-5924">Zeitalter eines Atomkriegs hat&hellip;</a></td></tr><tr><td title="Arno von Rosen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://arnovonrosen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5da95cb7876c95ec986f9a40dda0bf7e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://arnovonrosen.wordpress.com" rel="nofollow">Arno von Rosen</a> bei <a href="https://querdenkende.com/2022/08/22/30-jahre-nach-rostock-lichtenhagen/comment-page-1/#comment-5907">30 Jahre nach Rostock-Lichtenh&hellip;</a></td></tr><tr><td title="Monika" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ee1730a04681dc78f2cc16ea9eed5630?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Monika bei <a href="https://querdenkende.com/2022/07/02/jagt-sie-von-dannen-2/comment-page-1/#comment-5897">Jagt sie von&nbsp;dannen</a></td></tr><tr><td title="Cameron N" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.cameronnash.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d5fb4031ce8bc21e439373a7dde46cda?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.cameronnash.com/" rel="nofollow">Cameron N</a> bei <a href="https://querdenkende.com/2020/07/10/alles-nur-zufall/comment-page-1/#comment-5890">Alles nur Zufall?</a></td></tr><tr><td title="Arno von Rosen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://arnovonrosen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5da95cb7876c95ec986f9a40dda0bf7e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://arnovonrosen.wordpress.com" rel="nofollow">Arno von Rosen</a> bei <a href="https://querdenkende.com/2022/06/19/raubbau-ressource-sand-von-kambodscha-verschifft-nach-singapur/comment-page-1/#comment-5885">Raubbau Ressource Sand: Von Ka&hellip;</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://querdenkende.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="910274">Aufrufe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="437383">Übersetzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99443488">Bedrohte Völker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="30135841">Der politische Witz&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="786">Essays&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5074">Gedichte&nbsp;&nbsp;(1.573)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="831">Interviews&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="64933612">Klima/Wetter&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="183457">Kolumne&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="720775">Kulturelles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="5073">Kurzgeschichten&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="1545747">Kurznachrichten&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2232726">Medienschelte&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14318">Meinung&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="866614">Naturkatastrophen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="415519">Naturschutz&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="552813071">Persönliches unserer Autoren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51069">Poetry-Slam&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="495014832">PR Querdenkende&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="435621187">Proteste und Widerstände&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="468055823">Querdenkende TV&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="68595598">Quergedachtes&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="84061">Rezensionen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="81579">Songtexte&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="97622">Soziales&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="316745382">Systemhetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8812">Terror&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="216756945">Theaterstücke&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="50876321">Tierschutz/Tierrechte&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="470039885">Ungeklärtes&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="376556569">Unglücke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="9211818">Wirtschaft/Finanzen&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36179">Wissenswertes&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://querdenkende.com/2022/10/'> Oktober 2022 &nbsp;(7)</option>
	<option value='https://querdenkende.com/2022/09/'> September 2022 &nbsp;(23)</option>
	<option value='https://querdenkende.com/2022/08/'> August 2022 &nbsp;(28)</option>
	<option value='https://querdenkende.com/2022/07/'> Juli 2022 &nbsp;(20)</option>
	<option value='https://querdenkende.com/2022/06/'> Juni 2022 &nbsp;(25)</option>
	<option value='https://querdenkende.com/2022/05/'> Mai 2022 &nbsp;(26)</option>
	<option value='https://querdenkende.com/2022/04/'> April 2022 &nbsp;(27)</option>
	<option value='https://querdenkende.com/2022/03/'> März 2022 &nbsp;(29)</option>
	<option value='https://querdenkende.com/2022/02/'> Februar 2022 &nbsp;(29)</option>
	<option value='https://querdenkende.com/2022/01/'> Januar 2022 &nbsp;(31)</option>
	<option value='https://querdenkende.com/2021/12/'> Dezember 2021 &nbsp;(33)</option>
	<option value='https://querdenkende.com/2021/11/'> November 2021 &nbsp;(34)</option>
	<option value='https://querdenkende.com/2021/10/'> Oktober 2021 &nbsp;(32)</option>
	<option value='https://querdenkende.com/2021/09/'> September 2021 &nbsp;(28)</option>
	<option value='https://querdenkende.com/2021/08/'> August 2021 &nbsp;(31)</option>
	<option value='https://querdenkende.com/2021/07/'> Juli 2021 &nbsp;(32)</option>
	<option value='https://querdenkende.com/2021/06/'> Juni 2021 &nbsp;(36)</option>
	<option value='https://querdenkende.com/2021/05/'> Mai 2021 &nbsp;(33)</option>
	<option value='https://querdenkende.com/2021/04/'> April 2021 &nbsp;(33)</option>
	<option value='https://querdenkende.com/2021/03/'> März 2021 &nbsp;(37)</option>
	<option value='https://querdenkende.com/2021/02/'> Februar 2021 &nbsp;(34)</option>
	<option value='https://querdenkende.com/2021/01/'> Januar 2021 &nbsp;(38)</option>
	<option value='https://querdenkende.com/2020/12/'> Dezember 2020 &nbsp;(34)</option>
	<option value='https://querdenkende.com/2020/11/'> November 2020 &nbsp;(33)</option>
	<option value='https://querdenkende.com/2020/10/'> Oktober 2020 &nbsp;(32)</option>
	<option value='https://querdenkende.com/2020/09/'> September 2020 &nbsp;(41)</option>
	<option value='https://querdenkende.com/2020/08/'> August 2020 &nbsp;(50)</option>
	<option value='https://querdenkende.com/2020/07/'> Juli 2020 &nbsp;(52)</option>
	<option value='https://querdenkende.com/2020/06/'> Juni 2020 &nbsp;(48)</option>
	<option value='https://querdenkende.com/2020/05/'> Mai 2020 &nbsp;(34)</option>
	<option value='https://querdenkende.com/2020/04/'> April 2020 &nbsp;(51)</option>
	<option value='https://querdenkende.com/2020/03/'> März 2020 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2020/02/'> Februar 2020 &nbsp;(58)</option>
	<option value='https://querdenkende.com/2020/01/'> Januar 2020 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2019/12/'> Dezember 2019 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2019/11/'> November 2019 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2019/10/'> Oktober 2019 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2019/09/'> September 2019 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://querdenkende.com/2019/07/'> Juli 2019 &nbsp;(9)</option>
	<option value='https://querdenkende.com/2019/06/'> Juni 2019 &nbsp;(3)</option>
	<option value='https://querdenkende.com/2019/05/'> Mai 2019 &nbsp;(36)</option>
	<option value='https://querdenkende.com/2019/04/'> April 2019 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2019/03/'> März 2019 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2019/02/'> Februar 2019 &nbsp;(56)</option>
	<option value='https://querdenkende.com/2019/01/'> Januar 2019 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2018/12/'> Dezember 2018 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2018/11/'> November 2018 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2018/10/'> Oktober 2018 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2018/09/'> September 2018 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2018/08/'> August 2018 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2018/07/'> Juli 2018 &nbsp;(62)</option>
	<option value='https://querdenkende.com/2018/06/'> Juni 2018 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2018/05/'> Mai 2018 &nbsp;(64)</option>
	<option value='https://querdenkende.com/2018/04/'> April 2018 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2018/03/'> März 2018 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2018/02/'> Februar 2018 &nbsp;(58)</option>
	<option value='https://querdenkende.com/2018/01/'> Januar 2018 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2017/12/'> Dezember 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/11/'> November 2017 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2017/10/'> Oktober 2017 &nbsp;(16)</option>
	<option value='https://querdenkende.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://querdenkende.com/2017/08/'> August 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/07/'> Juli 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/06/'> Juni 2017 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2017/05/'> Mai 2017 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2017/04/'> April 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/03/'> März 2017 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2017/02/'> Februar 2017 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2017/01/'> Januar 2017 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/12/'> Dezember 2016 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2016/11/'> November 2016 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2016/10/'> Oktober 2016 &nbsp;(72)</option>
	<option value='https://querdenkende.com/2016/09/'> September 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/08/'> August 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/07/'> Juli 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/06/'> Juni 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/05/'> Mai 2016 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2016/04/'> April 2016 &nbsp;(64)</option>
	<option value='https://querdenkende.com/2016/03/'> März 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/02/'> Februar 2016 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2016/01/'> Januar 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2015/12/'> Dezember 2015 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2015/11/'> November 2015 &nbsp;(30)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/Querdenkende2015/">Querdenkende</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Querdenkende2015/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Querdenkende2015/"><a href="https://www.facebook.com/Querdenkende2015/">Querdenkende</a></blockquote></div>
		</div>
		</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blogstatistik</h3>		<ul>
			<li>623.461 Aufrufe</li>
		</ul>
		</li><li id="jetpack_widget_social_icons-2" class="widget-container jetpack_widget_social_icons"><h3 class="widget-title">Folge uns</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/Querdenkende2015/?ref=bookmarks" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Top Beiträge</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" title="Korrektur vonnöten" class="bump-view" data-bump-view="tp" aria-current="page"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2022/10/back-to-nature-ga0b95fc4d_640.jpg?resize=40%2C40" alt="Korrektur vonnöten" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" title="Korrektur vonnöten" class="bump-view" data-bump-view="tp" aria-current="page">Korrektur vonnöten</a>
							</div>
							</li><li><a href="https://querdenkende.com/2021/08/31/bundestagswahlfieber/" title="Bundestagswahlfieber" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2021/08/doors-4295562_640.jpg?resize=40%2C40" alt="Bundestagswahlfieber" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2021/08/31/bundestagswahlfieber/" title="Bundestagswahlfieber" class="bump-view" data-bump-view="tp">Bundestagswahlfieber</a>
							</div>
							</li><li><a href="https://querdenkende.com/2016/04/25/rot-und-blau-ist-kaspers-frau/" title="Rot und Blau ist Kaspers Frau" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2016/04/farben.jpg?resize=40%2C40" alt="Rot und Blau ist Kaspers Frau" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2016/04/25/rot-und-blau-ist-kaspers-frau/" title="Rot und Blau ist Kaspers Frau" class="bump-view" data-bump-view="tp">Rot und Blau ist Kaspers Frau</a>
							</div>
							</li><li><a href="https://querdenkende.com/2022/10/07/alarmglocken/" title="Alarmglocken" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2022/10/bells-gd6b6e1491_640.jpg?resize=40%2C40" alt="Alarmglocken" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2022/10/07/alarmglocken/" title="Alarmglocken" class="bump-view" data-bump-view="tp">Alarmglocken</a>
							</div>
							</li><li><a href="https://querdenkende.com/2017/11/06/menschheit-auf-dem-pruefstand/" title="Menschheit auf dem Prüfstand" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2017/11/earth-1971580_640.jpg?resize=40%2C40" alt="Menschheit auf dem Prüfstand" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2017/11/06/menschheit-auf-dem-pruefstand/" title="Menschheit auf dem Prüfstand" class="bump-view" data-bump-view="tp">Menschheit auf dem Prüfstand</a>
							</div>
							</li><li><a href="https://querdenkende.com/2019/12/08/welttage-gedenktage-ohne-echte-politische-konsequenzen/" title="Welttage: Gedenktage ohne echte politische Konsequenzen" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2019/12/children-1879906_640.jpg?resize=40%2C40" alt="Welttage: Gedenktage ohne echte politische Konsequenzen" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2019/12/08/welttage-gedenktage-ohne-echte-politische-konsequenzen/" title="Welttage: Gedenktage ohne echte politische Konsequenzen" class="bump-view" data-bump-view="tp">Welttage: Gedenktage ohne echte politische Konsequenzen</a>
							</div>
							</li><li><a href="https://querdenkende.com/2019/02/04/eins-zwei-drei-vier-eckstein/" title="Eins, zwei, drei, vier Eckstein" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://quergedachtesblog.files.wordpress.com/2019/02/train-3168728_640.jpg?resize=40%2C40" alt="Eins, zwei, drei, vier Eckstein" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://querdenkende.com/2019/02/04/eins-zwei-drei-vier-eckstein/" title="Eins, zwei, drei, vier Eckstein" class="bump-view" data-bump-view="tp">Eins, zwei, drei, vier Eckstein</a>
							</div>
							</li></ul>
</li><li id="meta-5" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://quergedachtesblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://querdenkende.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://querdenkende.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li><li id="rss_links-2" class="widget-container widget_rss_links"><ul><li><a href="https://querdenkende.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://querdenkende.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li><li id="music-player-2" class="widget-container music-player"></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"></div></li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://querdenkende.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="block-2" class="widget-container widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</li>			<div id="atatags-1027839273-634238db7049d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1027839273-634238db7049d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="text-2" class="widget-container widget_text">			<div class="textwidget">
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
											</ul>
				</div><!-- #first .widget-area -->


				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="google_translate_widget-3" class="widget-container widget_google_translate_widget"><h3 class="widget-title">Übersetzen</h3><div id="google_translate_element"></div></li>					</ul>
				</div><!-- #third .widget-area -->


			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://querdenkende.com/" title="Makadomo" rel="home">
					Makadomo				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202240z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a1242a2e0806cb0b2bcd704b1ade3544">
	</div>
	<div class="grofile-hash-map-8682bacd1eedb4094413385caca262f0">
	</div>
	<div class="grofile-hash-map-5da95cb7876c95ec986f9a40dda0bf7e">
	</div>
	<div class="grofile-hash-map-ee1730a04681dc78f2cc16ea9eed5630">
	</div>
	<div class="grofile-hash-map-d5fb4031ce8bc21e439373a7dde46cda">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/quergedachtesblog.wordpress.com\/public.api\/connect\/?action=request&domain=querdenkende.com","logoutURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=817f24d4da","homeURL":"https:\/\/querdenkende.com\/","postID":"21472","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://querdenkende.com">
				<img alt='' src='https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Makadomo			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 325 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="102783927" />
										<input type="hidden" name="source" value="https://querdenkende.com/2022/10/08/korrektur-vonnoeten/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d75afd5594" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fquerdenkende.com%252F2022%252F10%252F08%252Fkorrektur-vonnoeten%252F">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://querdenkende.com">
				<img alt='' src='https://quergedachtesblog.files.wordpress.com/2019/08/dscn8987-kopie-kopie-kopie-2-1.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Makadomo			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://quergedachtesblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fquergedachtesblog.wordpress.com%2F2022%2F10%2F08%2Fkorrektur-vonnoeten%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fquerdenkende.com%252F2022%252F10%252F08%252Fkorrektur-vonnoeten%252F">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6XgNh-5Ak">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/102783927/posts/21472">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<li id="eu_cookie_law_widget-2" class="widget-container widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Unsere Cookie-Richtlinie		</a>
 </form>
</div>
</li><link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyljk0KAjEMhS9kDSNamIV4ltqGoTNpGyYJxdtb0Nm6cff++HjQ2cVWFatCMcdkS64CKyqHuH098N6SRc2tQhmKUCCGvZkggfTMuLun1UR4jiIn+Jt5TI/gF7bntKAKoI22bRkdhQ6KhSnogIq+Pr8e5T75m79e5tlP6xv7P149?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"358a96deb9","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2022%2F10%2F08%2Fkorrektur-vonnoeten%2F","blog_id":"102783927","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=102783927&v=wpcom&tz=2&user_id=0&subd=quergedachtesblog","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJylUMtOAzEQ+yGyU7SoFQfEp6Bs4i7ZPCbkwcLfk9IGoSIth94S22OPh9YoFIeCUGjJpPFuFOLHsOQ7+kX5KqKrswmZnLHI9FZR8SqDdkhdbIJyVTeyGSn2vg2KhOg+B2/ChmPXnp2XK2BjcEGJUtnLn2JiXVUxHOil7UJHqTAxWwE/QW/4SN0WFJNM5GUuSO0lSmrON4RP1ThNSiauGe5H3YF/TiKtyR5FjMPubNeBY/oWb7VZjZ5RMqE2lq2BcHKlAh+dLLjCby3Yw2bm2eF0tZBPMX+AS+Fn/3S/3z+Mh8Pjbly+AN0J76g='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/carousel-wpcom/carousel-wpcom.js?m=1620989527h'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_8284333_post_21472={"id":8284333,"unique_id":"wp-post-21472","title":"Korrektur%20vonn%C3%B6ten","permalink":"https:\/\/querdenkende.com\/2022\/10\/08\/korrektur-vonnoeten\/","item_id":"_post_21472"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8284333_post_21472 == 'undefined' ){PDRTJS_8284333_post_21472 = new PDRTJS_RATING( PDRTJS_settings_8284333_post_21472 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1664912157&amp;origin=https://querdenkende.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102783927','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'102783927','v':'wpcom','tz':'2','user_id':'0','post':'21472','subd':'quergedachtesblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRjZBS2ExNjBGLnwrc3xBTFNZfnElXz1wLWxJOGJZVF1UNzhUSmxpdnlQfk5qT2JOcWwrLSZIRC5JYVNlXX4seF1xa1FCaW5mSFsxRHZVQkwlen52bnpZZnM/UEpscXB+TE9IaHNTTmgxV1poW3dicUwxfj1lQjE2SXlfW1ldL0x4TTJJLH5mfng2P3VMak5yQmZORkVbWGQlazdPZE9XLmJsRy1kWEc/V2hWVTVJPXJ4UFVidUY5S1pzQk0uPyU2ZEVmNnkyLSZRWEJXRz8/Yz05Jnx+d1BZRlROdks4M1NyMXx2NkFfSCVfLC1CSVhpX3xQZmxaW0d+fF1odT1na29Gb3F2PXksK3VCX1RDS01ycEU9fmVyRzlyOH5kLUdiZT0tdHZuVi5pJkpDb1c5aXFDSU1lay1hdnRITVY3SQ=='}]);
_stq.push([ 'clickTrackerInit', '102783927', '21472' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
