<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Türkei: Expansion à la Erdogan nimmt ihren Lauf | Querdenkende</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://querdenkende.com/xmlrpc.php" />
<meta name="google-site-verification" content="google-site-verification: google178c510857bef7b7.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=querdenkende.com&amp;id=102783927&amp;t=1518620614&amp;back=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//quergedachtesblog.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Feed" href="https://querdenkende.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Kommentar-Feed" href="https://querdenkende.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf Kommentar-Feed" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNk9FuwyAMRX9oDGVqq+5h2rcAcQktxAiTpfn7QWiXZt1QXogv+OCLIXz0TGEfoY/cDczbQZue+OgVOkbOWJh+qVdF9ML/xqy5APEzRC/Uhc3qKV1a1EsdDK1oiWuLUthtuXFMS1NaZ19vNTMKA6R550XMGQ5aI8CCS2k1bDSthphwuscswrWKOH+4F8phlw5fbVPpp5Q+ABFLozODY7FL3qpcorL70tjZ4GqmoIb3GE2i6Sd42rOU4n6QSzc5xckCm71t6c9JKJCI5ZolXgu/hSRURlhWPD6KGqwBmUUlosF+JdjJChNqaID8jlKo554tsgYJlTeXIixRLd0jxeKEUydCrnX71qjb4ZMdXIv/bqzbPfwqn+6j2TeH9+O+2R3P33rnbhw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quergedachtesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wortmimik der Historikhysteriker' href='https://querdenkende.com/2018/02/13/wortmimik-der-historikhysteriker/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />
<link rel='shortlink' href='https://wp.me/p6XgNh-2qA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkei: Expansion à la Erdogan nimmt ihren Lauf" />
<meta property="og:url" content="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />
<meta property="og:description" content="Irgendwie müssen die Gelder ja wieder fließen, nachdem die Tourismusbranche in der Türkei einbrach nach den letztjährigen Entgleisungen des türkischen Präsidenten." />
<meta property="article:published_time" content="2018-02-14T09:00:51+00:00" />
<meta property="article:modified_time" content="2018-02-14T08:27:56+00:00" />
<meta property="og:site_name" content="Querdenkende" />
<meta property="og:image" content="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Hraban57" />
<meta name="twitter:text:title" content="Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf" />
<meta name="twitter:image" content="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Hraban57" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=114" />
<link rel='openid.server' href='https://quergedachtesblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://quergedachtesblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://querdenkende.com/osd.xml" title="Querdenkende" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#490a3d" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Querdenkende" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~~ So wie oben - so auch unten ~~" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://querdenkende.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf | Querdenkende auf WordPress.com" />
<meta name="description" content="Irgendwie müssen die Gelder ja wieder fließen, nachdem die Tourismusbranche in der Türkei einbrach nach den letztjährigen Entgleisungen des türkischen Präsidenten." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #490a3d; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyten', amp: false, siteid: 102783927 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#515151}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#444}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#490a3d}#access,#access ul ul a{background-color:#f8ca00}#access li:hover>a,#access ul ul *:hover>a{background-color:#e97f02}a:link,a:visited{color:#0076ad}.home .sticky{background-color:#00abfa}.home .sticky{background-color:rgba(0,171,250,.05)}.home .sticky .page-link a{background-color:#00abfa}.home .sticky .page-link a{background-color:rgba(0,171,250,.2)}a:hover,a:focus,a:active{color:#bd1550}.entry-title a:active,.entry-title a:hover{color:#bd1550}.page-title a:active,.page-title a:hover{color:#bd1550}.entry-meta a:hover,.entry-utility a:hover{color:#bd1550}.navigation a:active,.navigation a:hover{color:#bd1550}.comment-meta a:active,.comment-meta a:hover{color:#bd1550}.reply a:hover,a.comment-edit-link:hover{color:#bd1550}.page-link a:active,.page-link a:hover{color:#bd1550}</style>
</head>

<body class="post-template-default single single-post postid-9336 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-1027839272-5a844fc6ccff4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1027839272-5a844fc6ccff4',  {
					collapseEmpty: 'before',
					sectionId: '1027839272',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1701094911" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1701094911");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1701094911",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
			<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://querdenkende.com/" title="Querdenkende" rel="home">Querdenkende</a>
					</span>
				</div>
				<div id="site-description">~~ So wie oben &#8211; so auch unten ~~</div>

										<a class="home-link" href="https://querdenkende.com/" title="Querdenkende" rel="home">
							<img src="https://quergedachtesblog.files.wordpress.com/2015/11/cropped-dscn1663.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-menue-1" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-124"><a href="https://querdenkende.com/">Willkommen bei Querdenkende</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://querdenkende.com/team/">Team</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://querdenkende.com/traut-euch-nur/">Traut Euch nur</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://querdenkende.com/aphorismen/">Aphorismen</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://querdenkende.com/partner-seiten/">Partner-Seiten</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://querdenkende.com/faqs/">FAQs</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://querdenkende.com/impressum/">Impressum</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://querdenkende.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://querdenkende.com/eigene-buecher/">Eigene Bücher</a></li>
<li id="menu-item-9086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9086"><a href="https://querdenkende.com/radiobase/">Radiobase</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2018/02/13/wortmimik-der-historikhysteriker/" rel="prev"><span class="meta-nav">&larr;</span> Wortmimik der Historikhysteriker</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-9336" class="post-9336 post type-post status-publish format-standard hentry category-politik tag-deniz-yuecel tag-erdogan tag-ohrfeige tag-tuerkei tag-usa">
											<h2 class="entry-title"><a href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" rel="bookmark">Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" title="10:00" rel="bookmark"><span class="entry-date">14. Februar 2018</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://querdenkende.com/author/hraban57/" title="Zeige alle Beiträge von hraban57" rel="author">hraban57</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_8284333_post_9336"></div><br/><div data-shortcode="caption" id="attachment_9337" style="max-width: 455px" class="wp-caption aligncenter"><img data-attachment-id="9337" data-permalink="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/36726988825_ce8d1fd6ea_z/" data-orig-file="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=640" data-orig-size="445,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36726988825_ce8d1fd6ea_z" data-image-description="" data-medium-file="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=640?w=209" data-large-file="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=640?w=445" class="size-full wp-image-9337" src="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=640" alt="https://www.flickr.com/photos/txmx-2/36726988825/sizes/z/" srcset="https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg 445w, https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=104 104w, https://quergedachtesblog.files.wordpress.com/2018/02/36726988825_ce8d1fd6ea_z.jpg?w=209 209w" sizes="(max-width: 445px) 100vw, 445px"   /><p class="wp-caption-text"><a href="https://www.flickr.com/photos/txmx-2/36726988825/sizes/z/" rel="nofollow">https://www.flickr.com/photos/txmx-2/36726988825/sizes/z/</a> (CC BY-NC-ND 2.0)</p></div>
<h2 style="text-align:justify;"><strong>Wie weit kann der sogenannte Nato-Partner noch gehen?</strong></h2>
<p style="text-align:justify;">Gar nicht so lange her, da legte sich Recep Tayyip Erdoğan gleich mit mehreren EU-Staaten an, beschimpfte auch deutsche Politiker als Nazi-Schergen, obwohl eigene despotische Entscheidungen ziemlich verwandt mit einer rechtsextremistischen Haltung. Aber das scheint heutzutage ohnehin nicht mehr allzu wichtig genommen zu werden, viel zu schnell schmeißt man mit jenen klar definierten, historischen Begriffen und Sachverhalten um sich.</p>
<p style="text-align:justify;">Vielleicht glaubt der „türkische Pascha“ auch, er könne als Nato-Partner sich besonders weit aus dem Fenster lehnen, man verzeihe ihm dessen ständigen Eskapaden schon. Daher nicht weiter verwunderlich, daß er am Ende der dritten Januarwoche damit begann, <strong><a href="https://querdenkende.com/2018/01/20/erdogan-mischt-die-ypg-miliz-in-syrien-auf/" target="_blank" rel="noopener">die YPG-Miliz im Norden Syriens aufzumischen</a></strong>. Solange die USA sich zurückhielten, war zunächst alles in seinem Sinne gelaufen.</p>
<h3 style="text-align:justify;"><strong>Mehrere Fronten gleichzeitig – die Türkei in Kriegstaumel?</strong></h3>
<p style="text-align:justify;">Irgendwie müssen die Gelder ja wieder fließen, nachdem die Tourismusbranche in der Türkei einbrach nach den letztjährigen Entgleisungen des türkischen Präsidenten. Da kommen Kriegsszenarien gerade recht, <strong><a href="https://www.welt.de/politik/ausland/article173512967/Recep-Tayyip-Erdogan-Tuerkei-warnt-Griechenland-im-Streit-um-Erdgas-Bohrungen.html" target="_blank" rel="noopener">geht Erdoğan auf Konfrontationskurs mit Griechenland und den USA</a></strong>. Weiterhin schwelt der jüngste Konflikt in der Ägäis vor zyprischer Küste zur Erdgassuche, droht der Despot damit, internationale Unternehmen sollen türkische Rechte nicht mißachten.</p>
<p style="text-align:justify;">Obendrein kündigt er eine „osmanische Ohrfeige“ an, die die Türkei den USA verpassen werde, falls diese neben Terroristen stünden, dann würden sie halt gnadenlos vernichtet werden. Starker Tobak für eine Nation, die sich damit gleich mit dem gesamten Westen anlegt, der nicht einfach sich wegducken mag. Mit politischer Weitsicht hat das gar nichts zu tun, viel eher mit gezielter Provokation.</p>
<h4 style="text-align:justify;"><strong>Genau vor einem Jahr wurde Deniz Yücel eingesperrt</strong></h4>
<p style="text-align:justify;">Die Pressefreiheit als kostbares Gut wird in der Türkei schon länger ziemlich mißachtet, durch Erdoğan erst recht und seit dem Putschversuch Mitte Juli 2016, der die Macht des Despoten festigte. Gleichzeitig ihm in die Hände spielte, auch wenn sämtliche Verschwörungstheorien nichtig sein sollten, er somit ihn nicht selbst initiierte. Faktisch baute dieser Präsident seine Macht aus, etliche ausgemachten Gegner wurden in Haft gesetzt, so eben auch Deniz Yücel, <strong><a href="http://www.dw.com/de/deniz-y%C3%BCcel-365-tage-eingesperrt/a-42470693" target="_blank" rel="noopener">der heute vor einem Jahr eingesperrt wurde</a></strong>.</p>
<p style="text-align:justify;">Obwohl die Bundesregierung und das Ausland sich bemühten, dessen Freilassung zu erwirken, hält die Türkei an ihrem unmißverständlichen Vorgehen fest. Auch hierbei kann man sich nur wundern, inwieweit jener türkische Despot agieren darf, selbst Außenminister Sigmar Gabriel empfing neulich seinen türkischen Amtskollegen Mevlüt Çavuşoğlu mit dem Ziel, <strong><a href="https://www.welt.de/politik/ausland/article172225701/Sigmar-Gabriel-und-Mevluet-Cavusoglu-beenden-in-Goslar-diplomatische-Eiszeit.html" target="_blank" rel="noopener">die diplomatische Eiszeit zu beenden</a></strong>.</p>
<p style="text-align:justify;">Eine Freundschaft wider Willen aus rein taktischen Gründen? Schließlich gibt es wirtschaftlich-militärische Argumente, die genau dies rechtfertigen, da haben Menschenrechte so gar keinen Platz, werden kurzerhand weggeredet. Was für ein Fazit, ein Spagat, der sich eben zu Ungunsten etlicher Betroffener auswirkt.</p>
<p style="text-align:justify;">Lotar Martin Kamm</p>
<h3 style="text-align:center;"><em><strong>Kategorie: Politik</strong></em></h3>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-1027839271-5a844fc6d09a8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1027839271-5a844fc6d09a8',  {
					collapseEmpty: 'before',
					sectionId: '1027839271',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-1027839274-5a844fc6d09df">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1027839274-5a844fc6d09df',  {
					collapseEmpty: 'before',
					sectionId: '1027839274',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1612112615" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1612112615");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1612112615",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-268735686" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-268735686");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-268735686",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-1027839275-5a844fc6d0a54">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1027839275-5a844fc6d0a54', {
                    sectionId: '1027839275',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" data-text="Türkei: Expansion à la Erdogan nimmt ihren Lauf" data-via="Hraban57" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F&amp;title=T%C3%BCrkei%3A%20Expansion%20%C3%A0%20la%20Erdogan%20nimmt%20ihren%20Lauf" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F&#038;media=https%3A%2F%2Fquergedachtesblog.files.wordpress.com%2F2018%2F02%2F36726988825_ce8d1fd6ea_z.jpg&#038;description=T%C3%BCrkei%3A%20Expansion%20%C3%A0%20la%20Erdogan%20nimmt%20ihren%20Lauf" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F&name=T%C3%BCrkei%3A%20Expansion%20%C3%A0%20la%20Erdogan%20nimmt%20ihren%20Lauf" title="Auf Tumblr teilen" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Auf Tumblr teilen</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=T%C3%BCrkei%3A%20Expansion%20%C3%A0%20la%20Erdogan%20nimmt%20ihren%20Lauf https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102783927-9336-5a844fc6d2d6c' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=102783927&amp;post_id=9336&amp;origin=quergedachtesblog.wordpress.com&amp;obj_id=102783927-9336-5a844fc6d2d6c' data-name='like-post-frame-102783927-9336-5a844fc6d2d6c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://querdenkende.com/category/politik/" rel="category tag">Politik</a> abgelegt und mit <a href="https://querdenkende.com/tag/deniz-yuecel/" rel="tag">Deniz Yücel</a>, <a href="https://querdenkende.com/tag/erdogan/" rel="tag">Erdoğan</a>, <a href="https://querdenkende.com/tag/ohrfeige/" rel="tag">Ohrfeige</a>, <a href="https://querdenkende.com/tag/tuerkei/" rel="tag">Türkei</a>, <a href="https://querdenkende.com/tag/usa/" rel="tag">USA</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" title="Permalink zu Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2018/02/13/wortmimik-der-historikhysteriker/" rel="prev"><span class="meta-nav">&larr;</span> Wortmimik der Historikhysteriker</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://querdenkende.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0727887ea6" /><input type="hidden" name="_wp_http_referer" value="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='9336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="930ed19dcd" /></p>
<input type="hidden" name="genseq" value="1518620614" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-1027839273-5a844fc6d4166">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1027839273-5a844fc6d4166',  {
					collapseEmpty: 'before',
					sectionId: '1027839273',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1927480914" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1927480914");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1927480914",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://querdenkende.com" data-blog="https://querdenkende.com" data-lang="de" >Follow Querdenkende on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://querdenkende.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://querdenkende.com/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/">Türkei: Expansion à la Erdogan nimmt ihren&nbsp;Lauf</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2018/02/13/wortmimik-der-historikhysteriker/">Wortmimik der Historikhysteriker</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2018/02/13/dresden-stadtrat-setzt-bettelverbot-durch/">Dresden: Stadtrat setzt Bettelverbot&nbsp;durch</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2018/02/12/auf-haenseln-folgt-schlamassel/">Auf Hänseln folgt&nbsp;Schlamassel</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2018/02/12/klimawandel-sowie-globale-zerstoerung-keinesfalls-hysterische-anmahnung/">Klimawandel sowie globale Zerstörung keinesfalls hysterische&nbsp;Anmahnung</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="hraban57" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://querdenkende.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8682bacd1eedb4094413385caca262f0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://querdenkende.com" rel="nofollow">hraban57</a> zu <a href="https://querdenkende.com/2018/02/13/dresden-stadtrat-setzt-bettelverbot-durch/comment-page-1/#comment-3422">Dresden: Stadtrat setzt Bettel&hellip;</a></td></tr><tr><td title="Auberge Keur Diame" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://aubergekeurdiame.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a33fbddc63e7e519c4d80ecf8a28fbb0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://aubergekeurdiame.wordpress.com" rel="nofollow">Auberge Keur Diame</a> zu <a href="https://querdenkende.com/2018/02/13/dresden-stadtrat-setzt-bettelverbot-durch/comment-page-1/#comment-3421">Dresden: Stadtrat setzt Bettel&hellip;</a></td></tr><tr><td title="hraban57" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://querdenkende.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8682bacd1eedb4094413385caca262f0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://querdenkende.com" rel="nofollow">hraban57</a> zu <a href="https://querdenkende.com/2018/02/13/dresden-stadtrat-setzt-bettelverbot-durch/comment-page-1/#comment-3420">Dresden: Stadtrat setzt Bettel&hellip;</a></td></tr><tr><td title="Arno von Rosen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://arnovonrosen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5da95cb7876c95ec986f9a40dda0bf7e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://arnovonrosen.wordpress.com" rel="nofollow">Arno von Rosen</a> zu <a href="https://querdenkende.com/2018/02/13/dresden-stadtrat-setzt-bettelverbot-durch/comment-page-1/#comment-3419">Dresden: Stadtrat setzt Bettel&hellip;</a></td></tr><tr><td title="hraban57" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://querdenkende.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8682bacd1eedb4094413385caca262f0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://querdenkende.com" rel="nofollow">hraban57</a> zu <a href="https://querdenkende.com/2018/02/11/wenn-fahnen-riechen/comment-page-1/#comment-3417">Wenn Fahnen riechen</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://querdenkende.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="910274">Aufrufe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="437383">Übersetzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99443488">Bedrohte Völker&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="786">Essays&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5074">Gedichte&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="831">Interviews&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="64933612">Klima/Wetter&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="183457">Kolumne&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="720775">Kulturelles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5073">Kurzgeschichten&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1545747">Kurznachrichten&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2232726">Medienschelte&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14318">Meinung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="866614">Naturkatastrophen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="415519">Naturschutz&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="552813071">Persönliches unserer Autoren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="495014832">PR Querdenkende&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="435621187">Proteste und Widerstände&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="468055823">Querdenkende TV&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="68595598">Quergedachtes&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="84061">Rezensionen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="81579">Songtexte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="97622">Soziales&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316745382">Systemhetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8812">Terror&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216756945">Theaterstücke&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="50876321">Tierschutz/Tierrechte&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="470039885">Ungeklärtes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="9211818">Wirtschaft/Finanzen&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://querdenkende.com/2018/02/'> Februar 2018 &nbsp;(28)</option>
	<option value='https://querdenkende.com/2018/01/'> Januar 2018 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2017/12/'> Dezember 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/11/'> November 2017 &nbsp;(60)</option>
	<option value='https://querdenkende.com/2017/10/'> Oktober 2017 &nbsp;(16)</option>
	<option value='https://querdenkende.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://querdenkende.com/2017/08/'> August 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/07/'> Juli 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/06/'> Juni 2017 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2017/05/'> Mai 2017 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2017/04/'> April 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/03/'> März 2017 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2017/02/'> Februar 2017 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2017/01/'> Januar 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2016/12/'> Dezember 2016 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2016/11/'> November 2016 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2016/10/'> Oktober 2016 &nbsp;(72)</option>
	<option value='https://querdenkende.com/2016/09/'> September 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/08/'> August 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/07/'> Juli 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/06/'> Juni 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/05/'> Mai 2016 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2016/04/'> April 2016 &nbsp;(64)</option>
	<option value='https://querdenkende.com/2016/03/'> März 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/02/'> Februar 2016 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2016/01/'> Januar 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2015/12/'> Dezember 2015 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2015/11/'> November 2015 &nbsp;(30)</option>

		</select>
		</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/L.M.Kamm" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/L.M.Kamm"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></blockquote></div>
		</div>
		</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blogstatistik</h3>		<ul>
			<li>306,582 Aufrufe</li>
		</ul>
		</li><li id="music-player-2" class="widget-container music-player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="618"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3'>In-A-Gadda-Da-Vida</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/led-zeppelin-stairway-to-heaven.mp3'>Led Zeppelin - Stairway To Heaven</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/ccr-i-put-a-spell-on-you.mp3'>I put a spell on you</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/you-can-leave-your-hat-on.mp3'>You can leave your hat on</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/02-deep_purple-wring_that_neck.mp3'>Wring that neck</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":false,"artists":true,"tracks":[{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3","type":"audio\/mpeg","title":"In-A-Gadda-Da-Vida","caption":"","description":"\"In-A-Gadda-Da-Vida\" aus In-A-Gadda-Da-Vida von Iron Butterfly. Ver\u00f6ffentlicht: 1968. Track 6. Genre: Rock.","meta":{"artist":"Iron Butterfly","album":"In-A-Gadda-Da-Vida","genre":"Rock","year":"1968","length_formatted":"17:00"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/led-zeppelin-stairway-to-heaven.mp3","type":"audio\/mpeg","title":"Led Zeppelin - Stairway To Heaven","caption":"","description":"\"Led Zeppelin - Stairway To Heaven\". Genre: Other.","meta":{"genre":"Other","length_formatted":"8:03"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/ccr-i-put-a-spell-on-you.mp3","type":"audio\/mpeg","title":"I put a spell on you","caption":"","description":"\"I put a spell on you\" aus CCR von CCR. Ver\u00f6ffentlicht: 2001. Track 1. Genre: Rock.","meta":{"artist":"CCR","album":"CCR","genre":"Rock","year":"2001","length_formatted":"4:32"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/you-can-leave-your-hat-on.mp3","type":"audio\/mpeg","title":"You can leave your hat on","caption":"","description":"\"You can leave your hat on\" aus Englisch von Joe Cocker.","meta":{"artist":"Joe Cocker","album":"Englisch","length_formatted":"4:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/02-deep_purple-wring_that_neck.mp3","type":"audio\/mpeg","title":"Wring that neck","caption":"","description":"\"wring that neck\" aus The Ultra Selection von Deep Purple. Ver\u00f6ffentlicht: 2005. Track 2. Genre: Rock.","meta":{"artist":"Deep Purple","album":"The Ultra Selection","genre":"Rock","year":"2005","length_formatted":"5:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	</li><li id="meta-5" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://quergedachtesblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://querdenkende.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://querdenkende.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="rss_links-2" class="widget-container widget_rss_links"><ul><li><a href="https://querdenkende.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://querdenkende.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-1027839273-5a844fc6dac06">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1027839273-5a844fc6dac06',  {
					collapseEmpty: 'before',
					sectionId: '1027839273',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1682170580" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1682170580");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1682170580",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="text-2" class="widget-container widget_text">			<div class="textwidget">
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
											</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://querdenkende.com/" title="Querdenkende" rel="home">
					Querdenkende				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8682bacd1eedb4094413385caca262f0">
	</div>
	<div class="grofile-hash-map-a33fbddc63e7e519c4d80ecf8a28fbb0">
	</div>
	<div class="grofile-hash-map-5da95cb7876c95ec986f9a40dda0bf7e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/quergedachtesblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=17a2a91806","homeURL":"https:\/\/querdenkende.com\/","postID":"9336","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102783927" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://querdenkende.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Querdenkende" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="35de97e1e3" /><input type="hidden" name="_wp_http_referer" value="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8284333_post_9336={"id":8284333,"unique_id":"wp-post-9336","title":"T%C3%BCrkei%3A%20Expansion%20%C3%A0%20la%20Erdogan%20nimmt%20ihren%26nbsp%3BLauf","permalink":"https:\/\/querdenkende.com\/2018\/02\/14\/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf\/","item_id":"_post_9336"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8284333_post_9336 == 'undefined' ){PDRTJS_8284333_post_9336 = new PDRTJS_RATING( PDRTJS_settings_8284333_post_9336 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/querdenkende.com\/2018\/02\/14\/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf\/":9336};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed5c5bc4bd" /><input type="hidden" name="_wp_http_referer" value="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2018/02/14/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		NNE <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpoaWJobmplYmmYBAHQdL1Q=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102783927","siteName":"Querdenkende","siteURL":"https:\/\/querdenkende.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cebd1f21c15b25bf66784876237bffeb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F","themeURL":"","xhrURL":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"3bcb3e1ce9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d1d2d22c6a\" \/>","referer":"https:\/\/querdenkende.com\/2018\/02\/14\/tuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf\/","canFollow":"1","feedID":"40920936","statusMessage":"","customizeLink":"https:\/\/quergedachtesblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fquergedachtesblog.wordpress.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F","postID":"9336","shortlink":"https:\/\/wp.me\/p6XgNh-2qA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/querdenkende.com\/9336","statsLink":"https:\/\/wordpress.com\/stats\/post\/9336\/querdenkende.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.116 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"6a2df3082b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2018%2F02%2F14%2Ftuerkei-expansion-a-la-erdogan-nimmt-ihren-lauf%2F","blog_id":"102783927","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=102783927&v=wpcom&tz=1&user_id=0&subd=quergedachtesblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":" - ","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Anhalten","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estl\u00e4ndisch","mejs.filipino":"Philippinisch","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galizisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttSAjEM/SG7BYXRF8dPcbJtgOz2RtqC/L1ZZXGdgVWemttJTk6jj0mZGAqGorusLR7IYPpouvygJylfVXJ1SyFrRz1mva9YcQfBOuSxmIJx1UpSGpnovQAVY3KnxlOY6TjWfnfuhhGtzkdKeA/oV2AG2GFJYHr9LnT1Bgy2MfYKfYt2BgVWdlAtsPaQC7JYKh6QmYaFL7E7OxQWJnNkwRSKYQBdrGtq5/Qj8DTeyTfx6fw006prigLHmtGNCqkxMMevp+yxqKdmcRY0sr/GpAaLnE1knB7DtELcWsjdSrfCqI3hJtyjJUCH/ovhxFFypMIXTnKod2M9bRnK/4ZKbhjjKJc/Dj7FXNTGAbHOO2AK2/EV0Jt/Xa6Xz6v14uVx1X0CBdda1A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "quergedachtesblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102783927','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'102783927','v':'wpcom','tz':'1','user_id':'0','post':'9336','subd':'quergedachtesblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRjZBS2ExNjBGLnwrc3xBTFNZfnElXz1wLWxJOGJZVF1UNzhUSmxpdnlQSUZ6MmVLfHxtXU5nQmpHRU1PLT0waC96JSs5bWc4YXcmdm1Hdix3TnhddV9FLDdYRi55bC44NllFLFFWP358Z0RBazgxbHhfQVsuRElyTnoxJU9aN2YlKyxYZj0zMixyUkhBY3E9LzBfSmpmQ1h3W0IuVXQudT9fbFM/MUNxbncreUZfNEFybl98VzUtXy0tdm1GMX5yVVBbTFJbaXxEMXN0TmJ6VzM3Yk40cldGZStfVEdBfls4bnw4K3d4JW1UbUpRdDJzQXloL2lMbjdYd1U/QXQxc3lETDczSk9OSjFFLUE0Rnw0ZloyMy0u'}]);
_stq.push([ 'clickTrackerInit', '102783927', '9336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.198 seconds
	97217 bytes batcached for 300 seconds
-->
