<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Edelkastanie Baum des Jahres 2018 | Querdenkende</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://querdenkende.com/xmlrpc.php" />
<meta name="google-site-verification" content="google-site-verification: google178c510857bef7b7.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=querdenkende.com&amp;id=102783927&amp;t=1509286634&amp;back=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//quergedachtesblog.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Feed" href="https://querdenkende.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Kommentar-Feed" href="https://querdenkende.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Edelkastanie Baum des Jahres&nbsp;2018 Kommentar-Feed" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNk91ygyAQhV+olP44mfSi02cB3CAJuAyLMb59QZIam5bxBvfAfuxhQT56prCP0EfuBubtoE1PfPQKHSNnLEy/1LMieuJ/Y9acgPgRohfqxGb1kC4t6qUOhla0xLVFKey23DimpSmts/NbzYzCAGneeRFzhoPWCLDgUloNG02rISacbjGLcKkizu9uhXLYpcNX21T6KaUPQMTS6MzgWOyStyqXqOy+NHY2uJopqOE9RpNo+gke9iyluB/k0k1OcbLAZm9b+nMQCiRiuWaJl8JvIQmVEZYVj/eiBmtAZlGJaLBfCXawwoQaGiC/oxTquWeLrEFC5c2lCEtUS/dIsTjh1ImQa12/Nep6+GQH1+K/G+uau1/ly32+Nh/73UvT7N+P33r5bhs=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quergedachtesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deutschland zwischen Jamaika-Fieber und rechten&nbsp;Altlasten' href='https://querdenkende.com/2017/10/28/deutschland-zwischen-jamaika-fieber-und-rechten-altlasten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" />
<link rel='shortlink' href='https://wp.me/p6XgNh-256' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Edelkastanie Baum des Jahres 2018" />
<meta property="og:url" content="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" />
<meta property="og:description" content="Dr. Silvius Wodarz hat sich schon etwas dabei gedacht, als er 1989 den „Baum des Jahres“ mittels seines gegründeten Umweltschutzvereins Wahlstedt verkündete." />
<meta property="article:published_time" content="2017-10-29T09:30:42+00:00" />
<meta property="article:modified_time" content="2017-10-29T08:18:23+00:00" />
<meta property="og:site_name" content="Querdenkende" />
<meta property="og:image" content="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Hraban57" />
<meta name="twitter:text:title" content="Edelkastanie Baum des Jahres&nbsp;2018" />
<meta name="twitter:image" content="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Hraban57" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=114" />
<link rel='openid.server' href='https://quergedachtesblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://quergedachtesblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://querdenkende.com/osd.xml" title="Querdenkende" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#490a3d" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Querdenkende" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~~ So wie oben - so auch unten ~~" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://querdenkende.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Edelkastanie Baum des Jahres&nbsp;2018 | Querdenkende auf WordPress.com" />
<meta name="description" content="Dr. Silvius Wodarz hat sich schon etwas dabei gedacht, als er 1989 den „Baum des Jahres“ mittels seines gegründeten Umweltschutzvereins Wahlstedt verkündete." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #490a3d; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyten', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#515151}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#444}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#490a3d}#access,#access ul ul a{background-color:#f8ca00}#access li:hover>a,#access ul ul *:hover>a{background-color:#e97f02}a:link,a:visited{color:#0076ad}.home .sticky{background-color:#00abfa}.home .sticky{background-color:rgba(0,171,250,.05)}.home .sticky .page-link a{background-color:#00abfa}.home .sticky .page-link a{background-color:rgba(0,171,250,.2)}a:hover,a:focus,a:active{color:#bd1550}.entry-title a:active,.entry-title a:hover{color:#bd1550}.page-title a:active,.page-title a:hover{color:#bd1550}.entry-meta a:hover,.entry-utility a:hover{color:#bd1550}.navigation a:active,.navigation a:hover{color:#bd1550}.comment-meta a:active,.comment-meta a:hover{color:#bd1550}.reply a:hover,a.comment-edit-link:hover{color:#bd1550}.page-link a:active,.page-link a:hover{color:#bd1550}</style>
</head>

<body class="post-template-default single single-post postid-8004 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:1027839272, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-1748312382" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1748312382');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1748312382",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1748312382'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
			<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://querdenkende.com/" title="Querdenkende" rel="home">Querdenkende</a>
					</span>
				</div>
				<div id="site-description">~~ So wie oben &#8211; so auch unten ~~</div>

										<a class="home-link" href="https://querdenkende.com/" title="Querdenkende" rel="home">
							<img src="https://quergedachtesblog.files.wordpress.com/2015/11/cropped-dscn1663.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-menue-1" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-124"><a href="https://querdenkende.com/">Willkommen bei Querdenkende</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://querdenkende.com/team/">Team</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://querdenkende.com/traut-euch-nur/">Traut Euch nur</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://querdenkende.com/aphorismen/">Aphorismen</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://querdenkende.com/partner-seiten/">Partner-Seiten</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://querdenkende.com/faqs/">FAQs</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://querdenkende.com/impressum/">Impressum</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://querdenkende.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://querdenkende.com/eigene-buecher/">Eigene Bücher</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/10/28/deutschland-zwischen-jamaika-fieber-und-rechten-altlasten/" rel="prev"><span class="meta-nav">&larr;</span> Deutschland zwischen Jamaika-Fieber und rechten&nbsp;Altlasten</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-8004" class="post-8004 post type-post status-publish format-standard hentry category-naturschutz tag-arbol-del-tule tag-baum-des-jahres tag-edelkastanie tag-silvius-wodarz">
											<h2 class="entry-title"><a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" rel="bookmark">Edelkastanie Baum des Jahres&nbsp;2018</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" title="10:30" rel="bookmark"><span class="entry-date">29. Oktober 2017</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://querdenkende.com/author/hraban57/" title="Zeige alle Beiträge von hraban57" rel="author">hraban57</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_8284333_post_8004"></div><br/><div data-shortcode="caption" id="attachment_8005" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="8005" data-permalink="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/30130558425_39179241c1_z/" data-orig-file="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=640&#038;h=480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30130558425_39179241c1_z" data-image-description="" data-medium-file="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=640&#038;h=480?w=300" data-large-file="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=640&#038;h=480?w=640" class="size-full wp-image-8005" src="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=640&#038;h=480" alt="https://www.flickr.com/photos/foeteler/30130558425/sizes/z/" width="640" height="480" srcset="https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg 640w, https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=150&amp;h=113 150w, https://quergedachtesblog.files.wordpress.com/2017/10/30130558425_39179241c1_z.jpg?w=300&amp;h=225 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">flickr.com/ Foeteler/ (CC BY-ND 2.0)</p></div>
<h2 style="text-align:justify;"><strong>Bald schon mehr Wälder angelegt werden?</strong></h2>
<p style="text-align:justify;">Die <em>Castanea sativa</em>, besser unter Eß-Kastanie bekannt, wer mag sie nicht, die heißen Maroni, die in Tüten gepackt auf Marktständen verkauft, uns angeboten werden. Ganz besonders in jenen Spätherbst- und Wintertagen. <strong><a href="https://www.robinwood.de/magazin/hei%C3%9Fe-maroni" target="_blank" rel="noopener">Ihr gilt nunmehr die diesjährige Aufmerksamkeit als Baum des Jahres 2018</a></strong>, bereits spielen Erwägungen eine Rolle, ob schon mehr Wälder angelegt werden mögen.</p>
<p style="text-align:justify;">Ein gutes Zeichen, zumal die Forstwirtschaft ohnehin wegkommt von trotzig gepflanzter Monokultur ganzer Fichtenwälder, so manch heftige Stürme der letzten zwanzig Jahre halfen insofern ein wenig mit, endlich umzudenken angesichts der Domino-Effekte umfallender Fichtenbestände mit erheblichen Folgeschäden.</p>
<h3 style="text-align:justify;"><strong>Die Dicksten unter den Laubbäumen – nur Mexikos <em>Árbol del Tule</em> toppt sie noch</strong></h3>
<p style="text-align:justify;">Was ihren Umfang oder Durchmesser anbelangt, mögen Kastanien die Dicksten unter den Laubbäumen sein, da die älteren unter ihnen gern aushöhlen, die Krone wegbricht, regenieren sich jene Bäume, indem einfach neue Seitentriebe den Stamm verstärken, dieser an Dicke zunimmt.</p>
<p style="text-align:justify;">Im Guinessbuch der Rekorde wird gern die in Sizilien am Fuße des Ätnas stehende Edelkastanie <em>Castagno dei cento Cavalli</em>, „Kastanienbaum der hundert Pferde“, der Legende nach sollen bis zu 30 Pferde im hohlen Inneren Platz haben, mit einem Stammumfang von 22 Metern benannt. Ursprünglich sollen es im Jahre 1780 rund 58 Meter gewesen sein.</p>
<p style="text-align:justify;">Jedoch toppt die im mexikanischen Bundesstaat Oaxaca stehende Sumpfzypresse <em>Árbol del Tule</em> die sizilianische Edelkastanie bei weitem mit einem Stammdurchmesser von 14,05 m und einem Umfang von 46 Metern, so daß sie weltweit als dickster Laubbaum gelten muß.</p>
<h4 style="text-align:justify;"><strong>Weg von den Superlativen hin zu anhaltenden Mißständen</strong></h4>
<p style="text-align:justify;">Dr. Silvius Wodarz hat sich schon etwas dabei gedacht, als er 1989 den „Baum des Jahres“ mittels seines gegründeten Umweltschutzvereins Wahlstedt verkündete. Dem Forstbeamten und Umweltschützer entgingen eben nicht spurlos die tragischen Umstände betroffener Bäume, der Waldbestände. Als Anwalt der Bäume prägte vor allem ein Satz von ihm den Kern seines Schaffens: <em>„Man muss Bäume nicht neu erfinden, man muss sie nur neu entdecken!“</em></p>
<p style="text-align:justify;">Was nützen all jene Superlative, welcher Baum dick, hoch, alt oder sonst was rekordverdächtiges darstellen möge, wenn Mensch in seiner Gier ihn mißachtet? <strong><a href="https://querdenkende.com/2017/08/15/bialowieza-urwald-weiterhin-massiv-gefaehrdet/" target="_blank" rel="noopener">Ob in Polen der Bialowieza-Urwald massiv gefährdet</a></strong> oder <strong><a href="https://querdenkende.com/2017/02/24/ueberlinger-platanenallee-wird-bald-schon-geschichte-sein/" target="_blank" rel="noopener">die Überlinger Platanen bereits Geschichte sind</a></strong>, stets zählen gewinnträchtige Erwägungen, anstatt Bäume als das zu sehen, was sie sind: unsere ältesten Mitbewohner auf Erden, die gefälligst mit wesentlich mehr Respekt behandelt werden sollten! Vergessen wir nicht, <strong><a href="https://querdenkende.com/2016/03/14/baeume-und-buecher-geschichten-erzaehlende-begleiter/" target="_blank" rel="noopener">Bäume und Bücher sind Geschichten erzählende Begleiter</a></strong>, Holzmenschen wissen dies ohnehin zu schätzen.</p>
<p style="text-align:justify;">Lotar Martin Kamm</p>
<h3 style="text-align:center;"><em><strong>Kategorie: Naturschutz</strong></em></h3>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s1027839271">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1027839271, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1027839274, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2073827164" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2073827164');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2073827164",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2073827164'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1085679818" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1085679818');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1085679818",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1085679818'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:1027839275});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" data-text="Edelkastanie Baum des Jahres 2018" data-via="Hraban57" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F&amp;title=Edelkastanie%20Baum%20des%20Jahres%202018" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F&#038;media=https%3A%2F%2Fquergedachtesblog.files.wordpress.com%2F2017%2F10%2F30130558425_39179241c1_z.jpg&#038;description=Edelkastanie%20Baum%20des%20Jahres%202018" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F&name=Edelkastanie%20Baum%20des%20Jahres%202018" title="Auf Tumblr teilen" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Auf Tumblr teilen</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Edelkastanie%20Baum%20des%20Jahres%202018 https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102783927-8004-59f5e2ea5bd24' data-src='//widgets.wp.com/likes/#blog_id=102783927&amp;post_id=8004&amp;origin=quergedachtesblog.wordpress.com&amp;obj_id=102783927-8004-59f5e2ea5bd24' data-name='like-post-frame-102783927-8004-59f5e2ea5bd24'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://querdenkende.com/category/naturschutz/" rel="category tag">Naturschutz</a> abgelegt und mit <a href="https://querdenkende.com/tag/arbol-del-tule/" rel="tag">Árbol del Tule</a>, <a href="https://querdenkende.com/tag/baum-des-jahres/" rel="tag">Baum des Jahres</a>, <a href="https://querdenkende.com/tag/edelkastanie/" rel="tag">Edelkastanie</a>, <a href="https://querdenkende.com/tag/silvius-wodarz/" rel="tag">Silvius Wodarz</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/" title="Permalink zu Edelkastanie Baum des Jahres&nbsp;2018" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/10/28/deutschland-zwischen-jamaika-fieber-und-rechten-altlasten/" rel="prev"><span class="meta-nav">&larr;</span> Deutschland zwischen Jamaika-Fieber und rechten&nbsp;Altlasten</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Eine Antwort zu <em>Edelkastanie Baum des Jahres&nbsp;2018</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-wortsonate even thread-even depth-1 highlander-comment" id="li-comment-3226">
		<div id="comment-3226">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/6f192bfaea3fbf266c2367c147e7adfa?s=40&#038;d=identicon&#038;r=R' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://wortsonate.wordpress.com' rel='external nofollow' class='url'>wortsonate</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/#comment-3226">
				29. Oktober 2017 um 11:19</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Unsere Kastanienbäume haben im Moment alle einen Pilz. Das seiht man daran, dass teilweise die Blätter braun sind.</p>
<p id="comment-like-3226" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/?like_comment=3226&#038;_wpnonce=c4b71497f9" class="comment-like-link needs-login" rel="nofollow" data-blog="102783927"><span>Gefällt mir</span></a><span id="comment-like-count-3226" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/?replytocom=3226#respond' onclick='return addComment.moveForm( "comment-3226", "3226", "respond", "8004" )' aria-label='Antworte auf wortsonate'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/edelkastanie-baum-des-jahres-2018/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://querdenkende.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/edelkastanie-baum-des-jahres-2018/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='8004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c493c62eb" /></p>
<input type="hidden" name="genseq" value="1509286634" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:1027839273, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-1314990417" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1314990417');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1314990417",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1314990417'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>			<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://querdenkende.com" data-blog="https://querdenkende.com" data-lang="de" >Follow Querdenkende on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://querdenkende.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/">Edelkastanie Baum des Jahres&nbsp;2018</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2017/10/28/deutschland-zwischen-jamaika-fieber-und-rechten-altlasten/">Deutschland zwischen Jamaika-Fieber und rechten&nbsp;Altlasten</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2017/10/27/nie-wieder-rechtsradikalismus/">Nie wieder Rechtsradikalismus</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2017/10/27/oscar-lafontaine-nimmt-stellung-im-interview/">Oscar Lafontaine nimmt Stellung im&nbsp;Interview</a>
									</li>
											<li>
					<a href="https://querdenkende.com/2017/10/26/auf-ewiger-suche-nach-dem-verlorenen-paradies/">Auf ewiger Suche nach dem verlorenen&nbsp;Paradies</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="wortsonate" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://wortsonate.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6f192bfaea3fbf266c2367c147e7adfa?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://wortsonate.wordpress.com" rel="nofollow">wortsonate</a> zu <a href="https://querdenkende.com/2017/10/29/edelkastanie-baum-des-jahres-2018/comment-page-1/#comment-3226">Edelkastanie Baum des Jahres&hellip;</a></td></tr><tr><td title="Sabine Mueller" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/37f890ca8850fc13f84b99ee71536258?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sabine Mueller zu <a href="https://querdenkende.com/2017/10/27/nie-wieder-rechtsradikalismus/comment-page-1/#comment-3213">Nie wieder Rechtsradikalismus</a></td></tr><tr><td title="Tanne" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lyrischelichtungen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2011d66ebcdfb52f29de6f7e8bf5b566?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lyrischelichtungen.wordpress.com" rel="nofollow">Tanne</a> zu <a href="https://querdenkende.com/2017/10/27/nie-wieder-rechtsradikalismus/comment-page-1/#comment-3212">Nie wieder Rechtsradikalismus</a></td></tr><tr><td title="cource" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">cource zu <a href="https://querdenkende.com/2017/10/25/donald-trump-exemplarisches-beispiel-verrohter-gesellschaft/comment-page-1/#comment-3210">Donald Trump: Exemplarisches B&hellip;</a></td></tr><tr><td title="wolfgang fubel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">wolfgang fubel zu <a href="https://querdenkende.com/2017/10/22/der-verfall-unserer-gesellschaft-von-einem-irren-beschrieben/comment-page-1/#comment-3208">Der Verfall unserer Gesellscha&hellip;</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="910274">Aufrufe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="437383">Übersetzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99443488">Bedrohte Völker&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5074">Gedichte&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="831">Interviews&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="64933612">Klima/Wetter&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="183457">Kolumne&nbsp;&nbsp;(290)</option>
	<option class="level-0" value="720775">Kulturelles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5073">Kurzgeschichten&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="1545747">Kurznachrichten&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2232726">Medienschelte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="866614">Naturkatastrophen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="415519">Naturschutz&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="552813071">Persönliches unserer Autoren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="495014832">PR Querdenkende&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="435621187">Proteste und Widerstände&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="468055823">Querdenkende TV&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="68595598">Quergedachtes&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="84061">Rezensionen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="81579">Songtexte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="97622">Soziales&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316745382">Systemhetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8812">Terror&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216756945">Theaterstücke&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="50876321">Tierschutz/Tierrechte&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="470039885">Ungeklärtes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9211818">Wirtschaft/Finanzen&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://querdenkende.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://querdenkende.com/2017/10/'> Oktober 2017 &nbsp;(14)</option>
	<option value='https://querdenkende.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://querdenkende.com/2017/08/'> August 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/07/'> Juli 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/06/'> Juni 2017 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2017/05/'> Mai 2017 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2017/04/'> April 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/03/'> März 2017 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2017/02/'> Februar 2017 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2017/01/'> Januar 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2016/12/'> Dezember 2016 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2016/11/'> November 2016 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2016/10/'> Oktober 2016 &nbsp;(72)</option>
	<option value='https://querdenkende.com/2016/09/'> September 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/08/'> August 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/07/'> Juli 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/06/'> Juni 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/05/'> Mai 2016 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2016/04/'> April 2016 &nbsp;(64)</option>
	<option value='https://querdenkende.com/2016/03/'> März 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/02/'> Februar 2016 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2016/01/'> Januar 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2015/12/'> Dezember 2015 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2015/11/'> November 2015 &nbsp;(30)</option>

		</select>
		</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/L.M.Kamm" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/L.M.Kamm"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></blockquote></div>
		</div>
		</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blogstatistik</h3>		<ul>
			<li>280,530 Aufrufe</li>
		</ul>
		</li><li id="music-player-2" class="widget-container music-player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="618"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3'>In-A-Gadda-Da-Vida</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/led-zeppelin-stairway-to-heaven.mp3'>Led Zeppelin - Stairway To Heaven</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/ccr-i-put-a-spell-on-you.mp3'>I put a spell on you</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/you-can-leave-your-hat-on.mp3'>You can leave your hat on</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/02-deep_purple-wring_that_neck.mp3'>Wring that neck</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":false,"artists":true,"tracks":[{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3","type":"audio\/mpeg","title":"In-A-Gadda-Da-Vida","caption":"","description":"\"In-A-Gadda-Da-Vida\" aus In-A-Gadda-Da-Vida von Iron Butterfly. Ver\u00f6ffentlicht: 1968. Track 6. Genre: Rock.","meta":{"artist":"Iron Butterfly","album":"In-A-Gadda-Da-Vida","genre":"Rock","year":"1968","length_formatted":"17:00"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/led-zeppelin-stairway-to-heaven.mp3","type":"audio\/mpeg","title":"Led Zeppelin - Stairway To Heaven","caption":"","description":"\"Led Zeppelin - Stairway To Heaven\". Genre: Other.","meta":{"genre":"Other","length_formatted":"8:03"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/ccr-i-put-a-spell-on-you.mp3","type":"audio\/mpeg","title":"I put a spell on you","caption":"","description":"\"I put a spell on you\" aus CCR von CCR. Ver\u00f6ffentlicht: 2001. Track 1. Genre: Rock.","meta":{"artist":"CCR","album":"CCR","genre":"Rock","year":"2001","length_formatted":"4:32"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/you-can-leave-your-hat-on.mp3","type":"audio\/mpeg","title":"You can leave your hat on","caption":"","description":"\"You can leave your hat on\" aus Englisch von Joe Cocker.","meta":{"artist":"Joe Cocker","album":"Englisch","length_formatted":"4:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/02-deep_purple-wring_that_neck.mp3","type":"audio\/mpeg","title":"Wring that neck","caption":"","description":"\"wring that neck\" aus The Ultra Selection von Deep Purple. Ver\u00f6ffentlicht: 2005. Track 2. Genre: Rock.","meta":{"artist":"Deep Purple","album":"The Ultra Selection","genre":"Rock","year":"2005","length_formatted":"5:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	</li><li id="meta-5" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://quergedachtesblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://querdenkende.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://querdenkende.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="rss_links-2" class="widget-container widget_rss_links"><ul><li><a href="https://querdenkende.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://querdenkende.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="text-2" class="widget-container widget_text">			<div class="textwidget">
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
											</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://querdenkende.com/" title="Querdenkende" rel="home">
					Querdenkende				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6f192bfaea3fbf266c2367c147e7adfa">
	</div>
	<div class="grofile-hash-map-37f890ca8850fc13f84b99ee71536258">
	</div>
	<div class="grofile-hash-map-2011d66ebcdfb52f29de6f7e8bf5b566">
	</div>
	<div class="grofile-hash-map-c4aff9206eda9b7727261abbe66e3e5a">
	</div>
	<div class="grofile-hash-map-0b3620559686eca5f047e03579f20601">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/quergedachtesblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/querdenkende.com\/","postID":"8004","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102783927" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://querdenkende.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Querdenkende" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f35eb86bd" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/edelkastanie-baum-des-jahres-2018/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8284333_post_8004={"id":8284333,"unique_id":"wp-post-8004","title":"Edelkastanie%20Baum%20des%20Jahres%26nbsp%3B2018","permalink":"https:\/\/querdenkende.com\/2017\/10\/29\/edelkastanie-baum-des-jahres-2018\/","item_id":"_post_8004"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8284333_post_8004 == 'undefined' ){PDRTJS_8284333_post_8004 = new PDRTJS_RATING( PDRTJS_settings_8284333_post_8004 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/querdenkende.com\/2017\/10\/29\/edelkastanie-baum-des-jahres-2018\/":8004};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/29/edelkastanie-baum-des-jahres-2018/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="d905c7237f" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/edelkastanie-baum-des-jahres-2018/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/10/29/edelkastanie-baum-des-jahres-2018/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		NNE <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5Wbm6SUXF+vo49MHlEPmwzTZ59oamliaWZgZW5ibZAEAJGEsuw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102783927","siteName":"Querdenkende","siteURL":"https:\/\/querdenkende.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cebd1f21c15b25bf66784876237bffeb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"043bd0995c\" \/>","referer":"https:\/\/querdenkende.com\/2017\/10\/29\/edelkastanie-baum-des-jahres-2018\/","canFollow":"1","feedID":"40920936","statusMessage":"","customizeLink":"https:\/\/quergedachtesblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fquergedachtesblog.wordpress.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F","postID":"8004","shortlink":"https:\/\/wp.me\/p6XgNh-256","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/querdenkende.com\/8004","statsLink":"https:\/\/wordpress.com\/stats\/post\/8004\/querdenkende.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.035 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"bec96f57c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F10%2F29%2Fedelkastanie-baum-des-jahres-2018%2F","blog_id":"102783927","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=102783927&v=wpcom&tz=1&user_id=0&subd=quergedachtesblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltSwzAMvBCO24EO8MFwFMax1VaJX5XsltweBZoSZtoAX7al3c1qI33KyqZYIBbdsXZwRAv5ven4Ts9aoars6w4ja489sD5UqLA30XmgCYzR+uqkKUI2hSBERZD90ASMC4oT9ku5Gz/Raj5hhv+QfhQWiB2UbGyv38Su3hoLbUq9gtCCW2AZJzOo1pAOhguQ3FQ6AhGOA19qSwq2YIqjwuV2LTjO31nN650kTsP5aOaoa+EYSpXBT8OqqbDkr0cOUNR9szpnkyhcc1KjA2KbCOb/dY6QZy3ob7VbcdSmeJMewKEBD+HT4eyhZN/Erxlk5/7Cld6I9sjllxXMiYvaeoOkeW8I4246hfQaXtab1dPj82b1sO4+ANbKMUw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102783927','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'102783927','v':'wpcom','tz':'1','user_id':'0','post':'8004','subd':'quergedachtesblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRjZBS2ExNjBGLnwrc3xBTFNZfnElXz1wLWxJOGJZVF1UNzhUSmxpdnlQVEZrVCwvRGVsblFIMkFTT0k1eiVPUDlpa25ELW5mTndUNmU5Ry5EdVVCXVJyP21sMG8rSWx6WGtNNV16LDBRWV1FZ1RlVmhYNUFKUWFbLzM1SUg9eHdDZy8uMWxBMzJzeDV+aTNKOHpqbXRNQk5nVXpsNmlNdUJyekYwd3QleGVfWytIcSZCWkpELE58THBkc0xkJnE1OG5YSFFaek9kRTN3YlZXVm1aTHF4P3ZzSjZfTFhWLEZ+Rkt0Z1p8MUFQXzFscjZheFJmR19aQllIVUomTSZbR2ZLY1dBZTJTfEQlUywvSHolc1YmRlg='}]);
_stq.push([ 'clickTrackerInit', '102783927', '8004' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
