<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan zusammen | Querdenkende</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://querdenkende.com/xmlrpc.php" />
<meta name="google-site-verification" content="google-site-verification: google178c510857bef7b7.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=querdenkende.com&amp;id=102783927&amp;t=1496058004&amp;back=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//quergedachtesblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Feed" href="https://querdenkende.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Kommentar-Feed" href="https://querdenkende.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan&nbsp;zusammen Kommentar-Feed" href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1SwyAQhV9IXHXaWi8cnwXIltBClmGJMW8vBDXGKuNN2APnY38ITEFoGhIOCfwoghuNHRimoMkL9tbh/EPdauYb+B1z9oIMZ0xB6otY1JVdOTJrHoqd7BiMIyXd/7xpykdzPhevD61iNEXM+z7IVBweOyvRoc+2FubD4ZMqYZ87afZch6NUiMgs8tfb0YvU50RNLlOllDolyMbtTkUtDJRspvkruLqzpoIwqnU0wGl2KJbamsXbzmBiOEmNiqi+maK3yrdIgyQcaZksDRshTk7a2EIjlnfNoVnaXmULkrpcrmRco5Y9EKdaCXAvY8n1sbYoJm2ly60Y2oq/ht7vvv26L/75fvd093g87I/78ztn70OQ' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quergedachtesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kettenhund spielt kein&nbsp;Klavier' href='https://querdenkende.com/2017/05/28/kettenhund-spielt-kein-klavier/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />
<link rel='shortlink' href='http://wp.me/p6XgNh-1HV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan zusammen" />
<meta property="og:url" content="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />
<meta property="og:description" content="Trumps schamloser Regierungsstil sorgt für entsprechende Mißstimmung nicht nur im eigenen Land, darüber hinaus auch bei den Europäern selbst." />
<meta property="article:published_time" content="2017-05-29T08:00:36+00:00" />
<meta property="article:modified_time" content="2017-05-29T07:36:22+00:00" />
<meta property="og:site_name" content="Querdenkende" />
<meta property="og:image" content="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="382" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Hraban57" />
<meta name="twitter:image" content="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Hraban57" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=114" />
<link rel='openid.server' href='https://quergedachtesblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://quergedachtesblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://querdenkende.com/osd.xml" title="Querdenkende" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#490a3d" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Querdenkende" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~~ So wie oben - so auch unten ~~" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://querdenkende.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan&nbsp;zusammen | Querdenkende auf WordPress.com" />
<meta name="description" content="Trumps schamloser Regierungsstil sorgt für entsprechende Mißstimmung nicht nur im eigenen Land, darüber hinaus auch bei den Europäern selbst." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #490a3d; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'querdenkende.com',
				pageURL: 'https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#515151}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#444}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#490a3d}#access,#access ul ul a{background-color:#f8ca00}#access li:hover>a,#access ul ul *:hover>a{background-color:#e97f02}a:link,a:visited{color:#0076ad}.home .sticky{background-color:#00abfa}.home .sticky{background-color:rgba(0,171,250,.05)}.home .sticky .page-link a{background-color:#00abfa}.home .sticky .page-link a{background-color:rgba(0,171,250,.2)}a:hover,a:focus,a:active{color:#bd1550}.entry-title a:active,.entry-title a:hover{color:#bd1550}.page-title a:active,.page-title a:hover{color:#bd1550}.entry-meta a:hover,.entry-utility a:hover{color:#bd1550}.navigation a:active,.navigation a:hover{color:#bd1550}.comment-meta a:active,.comment-meta a:hover{color:#bd1550}.reply a:hover,a.comment-edit-link:hover{color:#bd1550}.page-link a:active,.page-link a:hover{color:#bd1550}</style>
</head>

<body class="post-template-default single single-post postid-6567 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1027839272, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-2106782683" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2106782683');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-2106782683",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2106782683'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>
			<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://querdenkende.com/" title="Querdenkende" rel="home">Querdenkende</a>
					</span>
				</div>
				<div id="site-description">~~ So wie oben &#8211; so auch unten ~~</div>

										<a class="home-link" href="https://querdenkende.com/" title="Querdenkende" rel="home">
							<img src="https://quergedachtesblog.files.wordpress.com/2015/11/cropped-dscn1663.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-menue-1" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-124"><a href="https://querdenkende.com/">Willkommen bei Querdenkende</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://querdenkende.com/team/">Team</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://querdenkende.com/traut-euch-nur/">Traut Euch nur</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://querdenkende.com/aphorismen/">Aphorismen</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://querdenkende.com/partner-seiten/">Partner-Seiten</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://querdenkende.com/faqs/">FAQs</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://querdenkende.com/impressum/">Impressum</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://querdenkende.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://querdenkende.com/eigene-buecher/">Eigene Bücher</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/05/28/kettenhund-spielt-kein-klavier/" rel="prev"><span class="meta-nav">&larr;</span> Kettenhund spielt kein&nbsp;Klavier</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-6567" class="post-6567 post type-post status-publish format-standard hentry category-politik tag-g7-gipfel tag-merkel tag-porzellan tag-trump">
											<h2 class="entry-title"><a href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" rel="bookmark">Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan&nbsp;zusammen</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" title="10:00" rel="bookmark"><span class="entry-date">29. Mai 2017</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://querdenkende.com/author/hraban57/" title="Zeige alle Beiträge von hraban57" rel="author">hraban57</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_8284333_post_6567"></div><br/><div data-shortcode="caption" id="attachment_6568" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="6568" data-permalink="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/trump-5/" data-orig-file="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=640&#038;h=382" data-orig-size="640,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump" data-image-description="" data-medium-file="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=640&#038;h=382?w=300" data-large-file="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=640&#038;h=382?w=640" class="size-full wp-image-6568" src="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=640&#038;h=382" alt="https://www.flickr.com/photos/83057948@N07/33360784546/sizes/z/" width="640" height="382" srcset="https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg 640w, https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=150&amp;h=90 150w, https://quergedachtesblog.files.wordpress.com/2017/05/trump.jpg?w=300&amp;h=179 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">flickr.com/ IoSonoUnaFotoCamera/ (CC BY-SA 2.0)</p></div>
<h2 style="text-align:justify;"><strong>US-Blockade eine Chance für Europa?</strong></h2>
<p style="text-align:justify;">Dieser Donald Trump hinterläßt eine Schneise der Verwüstung, zumindest bildlich betrachtet kommt man nicht umhin, an einen Elefanten im Porzellanladen erinnert zu werden. Was längst die meisten erahnt hatten, geschah auch bei diesem G7-Gipfel. Die US-Blockade somit eine Chance für Europa?</p>
<p style="text-align:justify;">Bundeskanzlerin Angela Merkel kehrt zumindest im Anschluß Trumps Porzellan zusammen, erwidert, daß <strong><a href="http://www.spiegel.de/politik/deutschland/angela-merkel-zeigt-sich-nach-g7-gipfel-enttaeuscht-von-donald-trump-a-1149588.html" target="_blank" rel="noopener noreferrer">„die Zeiten, in denen wir uns auf andere völlig verlassen konnten, ein Stück vorbei sind.“</a></strong> Dem kann man kaum widersprechen, obwohl doch die EU eigentlich angedacht war, sich unabhängiger von den USA zu machen, oder?</p>
<h3 style="text-align:justify;"><strong>Edgar Cayces Prophezeiung rückt näher – USA bald schon im Abseits?</strong></h3>
<p style="text-align:justify;">Noch vor ein paar Monaten kommentierten wir <strong><a href="https://querdenkende.com/2017/01/22/boese-medien-oder-maessiger-trump-das-ist-hier-die-frage/" target="_blank" rel="noopener noreferrer">nach der After-Show-Party Trumps Werdegang</a></strong>, zitierten im Kontext die Prophezeiung des Sehers Edgar Cayce, der in Trance erzählte, die USA würden in naher Zukunft schon bald ins Abseits rücken.</p>
<p style="text-align:justify;">Mit diesem 45. US-Präsidenten beschleunigen die Amis jenen Prozeß, was auf der anderen Seite etlichen Nationen nur recht und billig sein kann. Zu lange dominierte dieser Hegemon bereits das politische Weltgeschehen, es wird somit höchste Zeit für eine nachhaltige Veränderung.</p>
<p style="text-align:justify;"><strong><a href="https://querdenkende.com/2017/05/26/nato-gipfel-trumps-forderungen-entsprechen-seinem-regierungsstil/" target="_blank" rel="noopener noreferrer">Trumps schamloser Regierungsstil</a></strong> sorgt für entsprechende Mißstimmung nicht nur im eigenen Land, darüber hinaus auch bei den Europäern selbst. Gleichzeitig ergaben sich aber dortigst neue Konstellationen mit dem Brexit und der Präsidentenwahl in Frankreich. Vielleicht schaffen es Macron und Merkel tatsächlich, die EU und Europa umzubauen, mehr Unabhängigkeit zu erlangen von den USA. Dennoch keine leichte Aufgabe, schließlich bestimmen Großkonzerne den Verlauf der Wirtschaft.</p>
<h4 style="text-align:justify;"><strong>Bundestagswahl eine Schlüsselrolle im Reigen der G7-Staaten?</strong></h4>
<p style="text-align:justify;">Zumindest hat die Wiederwahl der Bundeskanzlerin einen nicht zu unterschätzenden Stellenwert. Manche Stimmen behaupten und denken, Wladimir Putin setze alles daran, Frau Merkels vierte Amtszeit zu verhindern. Reine Spekulation, die nicht sehr hilfreich, zumal er selbst nächstes Jahr höchstwahrscheinlich zur Präsidentenwahl antreten wird. Andererseits weiß niemand so richtig, inwieweit Trump und Putin real harmonieren.</p>
<p style="text-align:justify;">Im Lager der Neuen Rechten träumt man weiterhin von jener Konstellation, die allerdings im Widerspruch zum neuentflammten Wettrüsten und neuen kalten Krieg zwischen den beiden Supermächten steht. Keiner weiß nichts genaues, viel Raum für Überraschungen, die noch möglich sind. Die Bundestagswahl hat auf alle Fälle ihre Schlüsselrolle im Reigen der G7-Staaten, wo obendrein der achte, nämlich Russland, fehlt. Ohne Russland wird es schwer für Europa und die Welt, auch wenn dies der US-Westen keineswegs zugibt.</p>
<p style="text-align:justify;">Lotar Martin Kamm</p>
<h3 style="text-align:center;"><em><strong>Kategorie: Politik</strong></em></h3>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s1027839271">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({sectionId:1027839271, width:300, height:250});
					g.__ATA.initAd({sectionId:1027839274, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1841016985" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1841016985');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1841016985",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1841016985'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" data-text="Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan zusammen" data-via="Hraban57" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F&amp;title=Nach%20dem%20G7-Gipfel%3A%20Merkel%20kehrt%20Trumps%20Porzellan%20zusammen" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F&#038;media=https%3A%2F%2Fquergedachtesblog.files.wordpress.com%2F2017%2F05%2Ftrump.jpg&#038;description=Nach%20dem%20G7-Gipfel%3A%20Merkel%20kehrt%20Trumps%20Porzellan%20zusammen" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F&name=Nach%20dem%20G7-Gipfel%3A%20Merkel%20kehrt%20Trumps%20Porzellan%20zusammen" title="Auf Tumblr teilen" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Auf Tumblr teilen</a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102783927-6567-592c089505a7a' data-src='//widgets.wp.com/likes/#blog_id=102783927&amp;post_id=6567&amp;origin=quergedachtesblog.wordpress.com&amp;obj_id=102783927-6567-592c089505a7a' data-name='like-post-frame-102783927-6567-592c089505a7a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://querdenkende.com/category/politik/" rel="category tag">Politik</a> abgelegt und mit <a href="https://querdenkende.com/tag/g7-gipfel/" rel="tag">G7-Gipfel</a>, <a href="https://querdenkende.com/tag/merkel/" rel="tag">Merkel</a>, <a href="https://querdenkende.com/tag/porzellan/" rel="tag">Porzellan</a>, <a href="https://querdenkende.com/tag/trump/" rel="tag">Trump</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" title="Permalink zu Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan&nbsp;zusammen" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/05/28/kettenhund-spielt-kein-klavier/" rel="prev"><span class="meta-nav">&larr;</span> Kettenhund spielt kein&nbsp;Klavier</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://querdenkende.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8d3c96a252" /><input type="hidden" name="_wp_http_referer" value="/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='6567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26d8aa1ded" /></p>
<input type="hidden" name="genseq" value="1496058005" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1027839273, width:160, height:600});}})(window);
			</script>
				</div>
				        <div id="crt-886700346" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-886700346');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-886700346",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-886700346'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://querdenkende.com" data-blog="https://querdenkende.com" data-lang="de" >Follow Querdenkende on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://querdenkende.com/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/">Nach dem G7-Gipfel: Merkel kehrt Trumps Porzellan&nbsp;zusammen</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/05/28/kettenhund-spielt-kein-klavier/">Kettenhund spielt kein&nbsp;Klavier</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/05/28/politik-zwischen-nationalismus-und-globalismus/">Politik zwischen Nationalismus und&nbsp;Globalismus</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/05/27/frisch-gestrichen/">Frisch gestrichen</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/05/27/xavier-naidoos-sympathiewelle-fuer-dubiose-reichsbuerger/">Xavier Naidoos Sympathiewelle für dubiose&nbsp;Reichsbürger</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="marisasminds" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://marisasminds.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c042af6853168905fb1e0146dafe2b7d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://marisasminds.wordpress.com" rel="nofollow">marisasminds</a> zu <a href="https://querdenkende.com/2017/05/28/politik-zwischen-nationalismus-und-globalismus/comment-page-1/#comment-3015">Politik zwischen Nationalismus&hellip;</a></td></tr><tr><td title="Arno von Rosen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://arnovonrosen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5da95cb7876c95ec986f9a40dda0bf7e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://arnovonrosen.wordpress.com" rel="nofollow">Arno von Rosen</a> zu <a href="https://querdenkende.com/2017/05/26/nato-gipfel-trumps-forderungen-entsprechen-seinem-regierungsstil/comment-page-1/#comment-3010">Nato-Gipfel: Trumps Forderunge&hellip;</a></td></tr><tr><td title="Auberge Keur Diame" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://aubergekeurdiame.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a33fbddc63e7e519c4d80ecf8a28fbb0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://aubergekeurdiame.wordpress.com" rel="nofollow">Auberge Keur Diame</a> zu <a href="https://querdenkende.com/2017/05/24/manchester-terroranschlag-verdeutlicht-seine-perfide-absicht/comment-page-1/#comment-3008">Manchester: Terroranschlag ver&hellip;</a></td></tr><tr><td title="sunnymoeller" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sunnymoeller.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f4ece10f27bb715df8fbd6352a6ea9ac?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://sunnymoeller.com" rel="nofollow">sunnymoeller</a> zu <a href="https://querdenkende.com/2017/05/24/manchester-terroranschlag-verdeutlicht-seine-perfide-absicht/comment-page-1/#comment-3007">Manchester: Terroranschlag ver&hellip;</a></td></tr><tr><td title="cource" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c4aff9206eda9b7727261abbe66e3e5a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">cource zu <a href="https://querdenkende.com/2017/05/23/trumps-sparkurs-zur-versorgung-armer-bevoelkerung-exemplarisch/comment-page-1/#comment-3006">Trumps Sparkurs zur Versorgung&hellip;</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="910274">Aufrufe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="437383">Übersetzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99443488">Bedrohte Völker&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5074">Gedichte&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="831">Interviews&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="64933612">Klima/Wetter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="183457">Kolumne&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="720775">Kulturelles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5073">Kurzgeschichten&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="1545747">Kurznachrichten&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2232726">Medienschelte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="866614">Naturkatastrophen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="415519">Naturschutz&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="552813071">Persönliches unserer Autoren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="495014832">PR Querdenkende&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="435621187">Proteste und Widerstände&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="468055823">Querdenkende TV&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="68595598">Quergedachtes&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="84061">Rezensionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="81579">Songtexte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="97622">Soziales&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316745382">Systemhetze&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8812">Terror&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="216756945">Theaterstücke&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="50876321">Tierschutz/Tierrechte&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="470039885">Ungeklärtes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="9211818">Wirtschaft/Finanzen&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://querdenkende.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://querdenkende.com/2017/05/'> Mai 2017 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2017/04/'> April 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2017/03/'> März 2017 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2017/02/'> Februar 2017 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2017/01/'> Januar 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2016/12/'> Dezember 2016 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2016/11/'> November 2016 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2016/10/'> Oktober 2016 &nbsp;(72)</option>
	<option value='https://querdenkende.com/2016/09/'> September 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/08/'> August 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/07/'> Juli 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/06/'> Juni 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/05/'> Mai 2016 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2016/04/'> April 2016 &nbsp;(64)</option>
	<option value='https://querdenkende.com/2016/03/'> März 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/02/'> Februar 2016 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2016/01/'> Januar 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2015/12/'> Dezember 2015 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2015/11/'> November 2015 &nbsp;(30)</option>

		</select>
		</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/L.M.Kamm" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/L.M.Kamm"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></blockquote></div>
		</div>
		</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blogstatistik</h3>		<ul>
			<li>250,036 Aufrufe</li>
		</ul>
		</li><li id="music-player-2" class="widget-container music-player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="618"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3'>In-A-Gadda-Da-Vida</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/led-zeppelin-stairway-to-heaven.mp3'>Led Zeppelin - Stairway To Heaven</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/ccr-i-put-a-spell-on-you.mp3'>I put a spell on you</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/you-can-leave-your-hat-on.mp3'>You can leave your hat on</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/02-deep_purple-wring_that_neck.mp3'>Wring that neck</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":false,"artists":true,"tracks":[{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3","type":"audio\/mpeg","title":"In-A-Gadda-Da-Vida","caption":"","description":"\"In-A-Gadda-Da-Vida\" aus In-A-Gadda-Da-Vida von Iron Butterfly. Ver\u00f6ffentlicht: 1968. Track 6. Genre: Rock.","meta":{"artist":"Iron Butterfly","album":"In-A-Gadda-Da-Vida","genre":"Rock","year":"1968","length_formatted":"17:00"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/led-zeppelin-stairway-to-heaven.mp3","type":"audio\/mpeg","title":"Led Zeppelin - Stairway To Heaven","caption":"","description":"\"Led Zeppelin - Stairway To Heaven\". Genre: Other.","meta":{"genre":"Other","length_formatted":"8:03"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/ccr-i-put-a-spell-on-you.mp3","type":"audio\/mpeg","title":"I put a spell on you","caption":"","description":"\"I put a spell on you\" aus CCR von CCR. Ver\u00f6ffentlicht: 2001. Track 1. Genre: Rock.","meta":{"artist":"CCR","album":"CCR","genre":"Rock","year":"2001","length_formatted":"4:32"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/you-can-leave-your-hat-on.mp3","type":"audio\/mpeg","title":"You can leave your hat on","caption":"","description":"\"You can leave your hat on\" aus Englisch von Joe Cocker.","meta":{"artist":"Joe Cocker","album":"Englisch","length_formatted":"4:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/02-deep_purple-wring_that_neck.mp3","type":"audio\/mpeg","title":"Wring that neck","caption":"","description":"\"wring that neck\" aus The Ultra Selection von Deep Purple. Ver\u00f6ffentlicht: 2005. Track 2. Genre: Rock.","meta":{"artist":"Deep Purple","album":"The Ultra Selection","genre":"Rock","year":"2005","length_formatted":"5:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	</li><li id="meta-5" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://quergedachtesblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://querdenkende.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://querdenkende.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="rss_links-2" class="widget-container widget_rss_links"><ul><li><a href="https://querdenkende.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://querdenkende.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="text-2" class="widget-container widget_text">			<div class="textwidget">
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
											</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://querdenkende.com/" title="Querdenkende" rel="home">
					Querdenkende				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c042af6853168905fb1e0146dafe2b7d">
	</div>
	<div class="grofile-hash-map-5da95cb7876c95ec986f9a40dda0bf7e">
	</div>
	<div class="grofile-hash-map-a33fbddc63e7e519c4d80ecf8a28fbb0">
	</div>
	<div class="grofile-hash-map-f4ece10f27bb715df8fbd6352a6ea9ac">
	</div>
	<div class="grofile-hash-map-c4aff9206eda9b7727261abbe66e3e5a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/quergedachtesblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=37aecf2862","homeURL":"https:\/\/querdenkende.com\/","postID":"6567","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102783927" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://querdenkende.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Querdenkende" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c6e30e64bb" /><input type="hidden" name="_wp_http_referer" value="/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8284333_post_6567={"id":8284333,"unique_id":"wp-post-6567","title":"Nach%20dem%20G7-Gipfel%3A%20Merkel%20kehrt%20Trumps%20Porzellan%26nbsp%3Bzusammen","permalink":"https:\/\/querdenkende.com\/2017\/05\/29\/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen\/","item_id":"_post_6567"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8284333_post_6567 == 'undefined' ){PDRTJS_8284333_post_6567 = new PDRTJS_RATING( PDRTJS_settings_8284333_post_6567 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/querdenkende.com\/2017\/05\/29\/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen\/":6567};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="62f0b2f0b2" /><input type="hidden" name="_wp_http_referer" value="/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/05/29/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		NNE <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5Wbm6SUXF+vo49MHlEPmwzTZ59oampgbG5obmRsZZAEAI+wspQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102783927","siteName":"Querdenkende","siteURL":"https:\/\/querdenkende.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cebd1f21c15b25bf66784876237bffeb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"eeb3c55d65","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"701e8f386c\" \/>","referer":"https:\/\/querdenkende.com\/2017\/05\/29\/nach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/quergedachtesblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fquergedachtesblog.wordpress.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F","postID":"6567","shortlink":"http:\/\/wp.me\/p6XgNh-1HV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/querdenkende.com\/6567","statsLink":"https:\/\/wordpress.com\/stats\/post\/6567\/querdenkende.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.010 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"e7c298931d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F05%2F29%2Fnach-dem-g7-gipfel-merkel-kehrt-trumps-porzellan-zusammen%2F","blog_id":"102783927","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=102783927&v=wpcom&tz=2&user_id=0&subd=quergedachtesblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Untertitel","None":" - ","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUtlOwzAQ/CEct1UF4gHxKcjHtl3HF167JX/PBkgJUhrgyXvMzB5eecnCpFghVulIWjijgfzWObqTs1RoIvt2xEjSYw8kXxs0OKloPZQJjNH4ZjnJQiaFwERRIPuhCxhXFCfsp7IbS2hJF8zwH9KPwArRQc3K9PKF25UHZUCn1AsIGuwKS1meQWhVZFBUobAl0hlKwXHga2xNwVRMcVS4WkuLo/y9q3nc8cbL8PV0c9TSclRJjcBPw4opsKTcooVCJhWY/9McwW6r6G+lNVfQKd6kB7CowEP46HLmCL4f7lkNfEN/4XJuRHuk+stJ5URVHLzCIumkCsbj9DLpOTxt94+7zeZ+u3tw75f3IAk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102783927','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'102783927','v':'wpcom','tz':'2','user_id':'0','post':'6567','subd':'quergedachtesblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRjZBS2ExNjBGLnwrc3xBTFNZfnElXz1wLWxJOGJZVF1UNzhUSmxpdnlQSXRPVi4mJkdUOWJZb3VsdFp1djYzdy1OflordnU0aiVLTVZ6bVsyJkE3ZU5hMlYmY2VVS08lMHV1a212QyxJRm9+LHI/SyVHcmZ0WnlmeXxYMGU5djhmQn4xfjZ+ODBmejUySj9BOSxxLmd3Yksyck1ZfHA1SHl8VV1HR2xsSjBvR1lScmYsTzFDWWppYlFEbSthcVtmfE9MckMlc2RCRy9IfE5JUCUvX0t4QS5qSFZxK3wsaGZMSGIzVEFbMC1WTVBURmZvcj9yVC9+WStsPXFfM0o/RFh2eFR+dVdVSGJhWjgyYy9YQ1JbMDJ8'}]);
_stq.push([ 'clickTrackerInit', '102783927', '6567' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
