<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle | Querdenkende</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://querdenkende.com/xmlrpc.php" />
<meta name="google-site-verification" content="google-site-verification: google178c510857bef7b7.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=querdenkende.com&amp;id=102783927&amp;t=1491127735&amp;back=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//quergedachtesblog.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Feed" href="https://querdenkende.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; Kommentar-Feed" href="https://querdenkende.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Querdenkende &raquo; NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle Kommentar-Feed" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFSxCAMRX9IRJ3ddX1w/BagkbIbGoZQO/17Q6vWdZXxhSZwD7lJ0VNSjoYCQ9FxVAlHHwbWU3IUFceAMP/Ibh3zjf4dw3AG1icoybizWrIruUXyWx3KnelYeyRr8H/aMsnRLOfq7aFlxlEG2Y/JlKqI0AUDCFFkLSymwydVw146afa8DsfalIFZyRrDGFXppVCTE6paWaekRXi5s6JBD1SC0PwVXN25ltJptNtoNJcZQS3eWiY8kEJypgQaLhL1iibkFpqh/h0J/WJ+S1uQcfVya/IWteSJuKxONPcm11of3xbF5IJBacXTZfLX6Prdtwf4Ep/vd093j8fD/rg/vQPfki1l' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quergedachtesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gerechtigkeit obsiegt' href='https://querdenkende.com/2017/04/01/gerechtigkeit-obsiegt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />
<link rel='shortlink' href='http://wp.me/p6XgNh-1yE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle" />
<meta property="og:url" content="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />
<meta property="og:description" content="Den Vogel schoß Frau Merkel aber ab, in dem sie ausgerechnet Redewendungen ihres Vorgängers, Herrn Gerhard Schröder, benutzt." />
<meta property="article:published_time" content="2017-04-02T08:30:34+00:00" />
<meta property="article:modified_time" content="2017-04-02T07:58:40+00:00" />
<meta property="og:site_name" content="Querdenkende" />
<meta property="og:image" content="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Hraban57" />
<meta name="twitter:image" content="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Hraban57" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=114" />
<link rel='openid.server' href='https://quergedachtesblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://quergedachtesblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://querdenkende.com/osd.xml" title="Querdenkende" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#490a3d" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Querdenkende" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="~~ So wie oben - so auch unten ~~" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://querdenkende.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cebd1f21c15b25bf66784876237bffeb?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle | Querdenkende auf WordPress.com" />
<meta name="description" content="Den Vogel schoß Frau Merkel aber ab, in dem sie ausgerechnet Redewendungen ihres Vorgängers, Herrn Gerhard Schröder, benutzt." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #490a3d; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'querdenkende.com',
				pageURL: 'https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#515151}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#444}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#490a3d}#access,#access ul ul a{background-color:#f8ca00}#access li:hover>a,#access ul ul *:hover>a{background-color:#e97f02}a:link,a:visited{color:#0076ad}.home .sticky{background-color:#00abfa}.home .sticky{background-color:rgba(0,171,250,.05)}.home .sticky .page-link a{background-color:#00abfa}.home .sticky .page-link a{background-color:rgba(0,171,250,.2)}a:hover,a:focus,a:active{color:#bd1550}.entry-title a:active,.entry-title a:hover{color:#bd1550}.page-title a:active,.page-title a:hover{color:#bd1550}.entry-meta a:hover,.entry-utility a:hover{color:#bd1550}.navigation a:active,.navigation a:hover{color:#bd1550}.comment-meta a:active,.comment-meta a:hover{color:#bd1550}.reply a:hover,a.comment-edit-link:hover{color:#bd1550}.page-link a:active,.page-link a:hover{color:#bd1550}</style>
</head>

<body class="post-template-default single single-post postid-5992 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1027839272, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-1128567990" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1128567990');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1128567990",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1128567990'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://querdenkende.com/" title="Querdenkende" rel="home">Querdenkende</a>
					</span>
				</div>
				<div id="site-description">~~ So wie oben &#8211; so auch unten ~~</div>

										<a class="home-link" href="https://querdenkende.com/" title="Querdenkende" rel="home">
							<img src="https://quergedachtesblog.files.wordpress.com/2015/11/cropped-dscn1663.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-menue-1" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-124"><a href="https://querdenkende.com/">Willkommen bei Querdenkende</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://querdenkende.com/team/">Team</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://querdenkende.com/traut-euch-nur/">Traut Euch nur</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://querdenkende.com/aphorismen/">Aphorismen</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://querdenkende.com/partner-seiten/">Partner-Seiten</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://querdenkende.com/faqs/">FAQs</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://querdenkende.com/impressum/">Impressum</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://querdenkende.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://querdenkende.com/eigene-buecher/">Eigene Bücher</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/04/01/gerechtigkeit-obsiegt/" rel="prev"><span class="meta-nav">&larr;</span> Gerechtigkeit obsiegt</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-5992" class="post-5992 post type-post status-publish format-standard hentry category-politik tag-angela-merkel tag-neoliberalismus tag-nrw-wahlkampf tag-parteien">
											<h2 class="entry-title"><a href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" rel="bookmark">NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" title="10:30" rel="bookmark"><span class="entry-date">2. April 2017</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://querdenkende.com/author/hraban57/" title="Zeige alle Beiträge von hraban57" rel="author">hraban57</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_8284333_post_5992"></div><br/><div data-shortcode="caption" id="attachment_5993" style="width: 490px" class="wp-caption aligncenter"><img data-attachment-id="5993" data-permalink="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/nrw-landtag/" data-orig-file="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=640" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NRW Landtag" data-image-description="" data-medium-file="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=640?w=225" data-large-file="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=640?w=480" class="size-full wp-image-5993" src="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=640" alt="https://www.flickr.com/photos/wassmer/3164298409/sizes/z/" srcset="https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg 480w, https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=113 113w, https://quergedachtesblog.files.wordpress.com/2017/04/nrw-landtag.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px"   /><p class="wp-caption-text">flickr.com/ Birkenzweig/ (CC BY-NC-ND 2.0)</p></div>
<h2 style="text-align:justify;"><strong>Angela Merkels Vorwürfe taugen nichts</strong></h2>
<p style="text-align:justify;">Was in der Bundespolitik schon nicht fruchtet, soll plötzlich beim NRW-Wahlkampf aus dem Hut gezaubert werden? Obendrein mit Vorwürfen seitens der Kanzlerin, die zu wünschen übrig lassen. Angela Merkels Wahlkampfansagen taugen nichts, sie greift Martin Schulzes Parole auf und <strong><a href="http://www.zeit.de/politik/deutschland/2017-04/angela-merkel-landtagswahl-2017-nrw-armin-laschet-ministerpraesident" target="_blank">wirft der SPD den veralteten Begriff von Gerechtigkeit vor</a></strong>.</p>
<p style="text-align:justify;">Deutschland im Wahlkampf-Fieber, die CDU jetzt erst recht beflügelt <strong><a href="https://querdenkende.com/2017/03/27/cdu-klarer-sieger-im-saarland/" target="_blank">angesichts gewonnener Saarland-Wahl</a></strong>. Dennoch sollten ganz besonders die beiden großen Parteien Vorsicht walten lassen mit gegenseitigen Vorwürfen, erst recht wenn ganz offensichtliche Redewendungen und Argumente auftauchen, die sie entlarven. Die etablierten Parteien etwa in der Neoliberalismusfalle? <strong><a href="https://querdenkende.com/2017/03/29/sozialstaat-deutschland-und-seine-schrecklich-nette-politische-familie/" target="_blank">Obendrein mit mehr kläglichen werbewirksamen Versuchen untermalt seitens Thinktanks wie dem ISNM</a></strong>?</p>
<h3 style="text-align:justify;"><strong>Wer mit Dreck wirft, muß mit Widerstand rechnen</strong></h3>
<p style="text-align:justify;">Den Seitenhieb gen Kölner Silvesternacht als exemplarisches Beispiel zur inneren Sicherheit hätte Frau Merkel sich besser sparen sollen. Weltpolitik wird ganz sicher nicht im bevölkerungsreichsten Bundesland Nordrhein-Westfalen ausgetragen, selbst wenn dort kriminelle Kräfte schlagartig gut organisiert wirkten. Die Zusammenhänge von Flüchtlingsströmen und einer aggressiv kriegerischen Mentalität, die insbesonders diese USA ausüben, sollten besser auch deutsche Politiker analytisch behandeln mit eigenen Eingeständnissen des Versagens, anstatt sie im Wahlkampf zu mißbrauchen.</p>
<p style="text-align:justify;">Den Vogel schoß Frau Merkel aber ab, in dem sie ausgerechnet Redewendungen ihres Vorgängers, Herrn Gerhard Schröder, benutzt, &#8222;Innovation und Gerechtigkeit muss es heißen.&#8220; Dieses unsägliche Wort aus dem Munde des siebten Bundeskanzlers führte unter anderem zur Agenda 2010, die dieser genauso wie sie selbst als politische Errungeschaft bis heute feiert.</p>
<p style="text-align:justify;">Wenn ein Martin Schulz Gerechtigkeit predigt, die Hartz-IV-Gesetze in Gänze gutheißt, ein Armin Laschet von „Bildungsgerechtigkeit und fairen Aufstiegschancen“ lamentiert, Rot-Grün eine „Arroganz der Macht“ bescheinigt, dann handelt es sich hierbei um billige Polemik, eben Wahlkampfgetöse. Nicht mehr und nicht weniger? Immerhin hat die Große Koalition einen erheblichen Anteil nicht nur an Kinderarmut, sondern an einer generellen Verarmung in der wirtschaftsstärksten Nation Europas. Welch Widerspruch!</p>
<h4 style="text-align:justify;"><strong>Willkommen im Wahlkampf, hinterher lautet’s ohnehin Business as usual</strong></h4>
<p style="text-align:justify;">Sechs Wochen vor der Landtagswahl in Nordrhein-Westfalen beginnt die heiße Phase, kann auch mal eine eher gemäßigte Frau Merkel aus der Haut fahren, das gehört wohl zum politischen Geschäft. Was der CDU noch eindrucksvoll im Jahre 2005 gelang (mit 44,8%, SPD nur 37,1%), möchte sie gern wiederholen als stärkste politische Kraft. Laut Infratest-Umfrage vom 19.03. liegt sie bei 30%, die Sozialdemokraten erhielten 37% der Wählerstimmen.</p>
<p style="text-align:justify;">Hier könnte der Schulz-Effekt punkten, daher Frau Merkels Versuch mit der Gerechtigkeit-Schelte. Nur nützen wird dies aller Wahrscheinlichkeit nach nicht viel, hinterher lautet’s wieder: Business as usual. Darf man sich somit wundern, daß Politikverdrossenheit anhält oder Wähler den Verheißungen einer AfD auf den Leim gehen?</p>
<p style="text-align:justify;">Lotar Martin Kamm</p>
<h3 style="text-align:center;"><em><strong>Kategorie: Politik</strong></em></h3>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1027839271, width:300, height:250});
					g.__ATA.initAd({sectionId:1027839274, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1382206957" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1382206957');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1382206957",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1382206957'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5992" class="share-twitter sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5992" class="share-facebook sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5992" class="share-google-plus-1 sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5992" class="share-linkedin sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5992" class="share-pinterest sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102783927-5992-58e0cdb780160' data-src='//widgets.wp.com/likes/#blog_id=102783927&amp;post_id=5992&amp;origin=quergedachtesblog.wordpress.com&amp;obj_id=102783927-5992-58e0cdb780160' data-name='like-post-frame-102783927-5992-58e0cdb780160'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://querdenkende.com/category/politik/" rel="category tag">Politik</a> abgelegt und mit <a href="https://querdenkende.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://querdenkende.com/tag/neoliberalismus/" rel="tag">Neoliberalismus</a>, <a href="https://querdenkende.com/tag/nrw-wahlkampf/" rel="tag">NRW-Wahlkampf</a>, <a href="https://querdenkende.com/tag/parteien/" rel="tag">Parteien</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" title="Permalink zu NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://querdenkende.com/2017/04/01/gerechtigkeit-obsiegt/" rel="prev"><span class="meta-nav">&larr;</span> Gerechtigkeit obsiegt</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://querdenkende.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="94d3a5cf9d" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed328562f6" /></p>
<input type="hidden" name="genseq" value="1491127735" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1027839273, width:160, height:600});}})(window);
			</script>
				</div>
				        <div id="crt-1873161485" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1873161485');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1873161485",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1873161485'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://querdenkende.com" data-blog="https://querdenkende.com" data-lang="de" >Follow Querdenkende on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://querdenkende.com/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/">NRW-Wahlkampf: Etablierte Parteien in der Neoliberalismusfalle</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/04/01/gerechtigkeit-obsiegt/">Gerechtigkeit obsiegt</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/04/01/nebenbei-wird-gebeichtet/">Nebenbei wird gebeichtet</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/04/01/april-april-politik-macht-sowieso-was-sie-will/">April, April, Politik macht sowieso, was sie&nbsp;will</a>
						</li>
					<li>
				<a href="https://querdenkende.com/2017/03/31/neue-romantik-heisst-diktatur/">Neue Romantik heißt&nbsp;Diktatur</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="quittenbluete" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.querdenkende.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9b2cf78d6052b4c0320b32ca4158041a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://www.querdenkende.com" rel="nofollow">quittenbluete</a> zu <a href="https://querdenkende.com/2017/03/30/unser-taeglich-gift-ein-staendiges-geben/comment-page-1/#comment-2919">Unser täglich Gift ein ständig&hellip;</a></td></tr><tr><td title="gkazakou" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gerdakazakou.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5fd7239f40233a438cc171312c39b365?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gerdakazakou.wordpress.com" rel="nofollow">gkazakou</a> zu <a href="https://querdenkende.com/2017/03/30/unser-taeglich-gift-ein-staendiges-geben/comment-page-1/#comment-2917">Unser täglich Gift ein ständig&hellip;</a></td></tr><tr><td title="Cin ♥" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://xseidenblumex.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bfb34f2ed92c545ce7aee3c7190961c9?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://xseidenblumex.wordpress.com" rel="nofollow">Cin ♥</a> zu <a href="https://querdenkende.com/2017/03/30/lebensmittel-tricksereien-in-den-zutatenlisten/comment-page-1/#comment-2916">Lebensmittel: Tricksereien in&hellip;</a></td></tr><tr><td title="ichbins" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d196f58bbe74ce622fda4ee3e57989f6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ichbins zu <a href="https://querdenkende.com/2017/03/29/menschliche-unvernunft-ordnet-sich-zerstoerungsgewalt-unter/comment-page-1/#comment-2914">Menschliche Unvernunft ordnet&hellip;</a></td></tr><tr><td title="Arno von Rosen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://arnovonrosen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5da95cb7876c95ec986f9a40dda0bf7e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://arnovonrosen.wordpress.com" rel="nofollow">Arno von Rosen</a> zu <a href="https://querdenkende.com/2017/03/28/usa-twittergewitter-sorgen-fuer-weitere-mediale-ablenkung/comment-page-1/#comment-2912">USA: Twittergewitter sorgen fü&hellip;</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="910274">Aufrufe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="437383">Übersetzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99443488">Bedrohte Völker&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="524">Film&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5074">Gedichte&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="831">Interviews&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="64933612">Klima/Wetter&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="183457">Kolumne&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="720775">Kulturelles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5073">Kurzgeschichten&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1545747">Kurznachrichten&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2232726">Medienschelte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="866614">Naturkatastrophen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="415519">Naturschutz&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="552813071">Persönliches unserer Autoren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="495014832">PR Querdenkende&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="435621187">Proteste und Widerstände&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="468055823">Querdenkende TV&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="68595598">Quergedachtes&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="84061">Rezensionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="81579">Songtexte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="97622">Soziales&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316745382">Systemhetze&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8812">Terror&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="216756945">Theaterstücke&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="50876321">Tierschutz/Tierrechte&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="470039885">Ungeklärtes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="9211818">Wirtschaft/Finanzen&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://querdenkende.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://querdenkende.com/2017/04/'> April 2017 &nbsp;(4)</option>
	<option value='https://querdenkende.com/2017/03/'> März 2017 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2017/02/'> Februar 2017 &nbsp;(61)</option>
	<option value='https://querdenkende.com/2017/01/'> Januar 2017 &nbsp;(69)</option>
	<option value='https://querdenkende.com/2016/12/'> Dezember 2016 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2016/11/'> November 2016 &nbsp;(73)</option>
	<option value='https://querdenkende.com/2016/10/'> Oktober 2016 &nbsp;(72)</option>
	<option value='https://querdenkende.com/2016/09/'> September 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2016/08/'> August 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/07/'> Juli 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/06/'> Juni 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/05/'> Mai 2016 &nbsp;(70)</option>
	<option value='https://querdenkende.com/2016/04/'> April 2016 &nbsp;(65)</option>
	<option value='https://querdenkende.com/2016/03/'> März 2016 &nbsp;(67)</option>
	<option value='https://querdenkende.com/2016/02/'> Februar 2016 &nbsp;(63)</option>
	<option value='https://querdenkende.com/2016/01/'> Januar 2016 &nbsp;(68)</option>
	<option value='https://querdenkende.com/2015/12/'> Dezember 2015 &nbsp;(71)</option>
	<option value='https://querdenkende.com/2015/11/'> November 2015 &nbsp;(30)</option>

		</select>
		</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/L.M.Kamm" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/L.M.Kamm"><a href="https://www.facebook.com/L.M.Kamm">Querdenkende</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blogstatistik</h3>		<ul>
			<li>234,202 Aufrufe</li>
		</ul>
		</li><li id="music-player-2" class="widget-container music-player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="618"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3'>In-A-Gadda-Da-Vida</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/led-zeppelin-stairway-to-heaven.mp3'>Led Zeppelin - Stairway To Heaven</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/ccr-i-put-a-spell-on-you.mp3'>I put a spell on you</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/you-can-leave-your-hat-on.mp3'>You can leave your hat on</a></li><li><a href='https://quergedachtesblog.files.wordpress.com/2016/01/02-deep_purple-wring_that_neck.mp3'>Wring that neck</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":false,"artists":true,"tracks":[{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/in-a-gadda-da-vida-in-a-gadda-da-vida.mp3","type":"audio\/mpeg","title":"In-A-Gadda-Da-Vida","caption":"","description":"\"In-A-Gadda-Da-Vida\" aus In-A-Gadda-Da-Vida von Iron Butterfly. Ver\u00f6ffentlicht: 1968. Track 6. Genre: Rock.","meta":{"artist":"Iron Butterfly","album":"In-A-Gadda-Da-Vida","genre":"Rock","year":"1968","length_formatted":"17:00"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/led-zeppelin-stairway-to-heaven.mp3","type":"audio\/mpeg","title":"Led Zeppelin - Stairway To Heaven","caption":"","description":"\"Led Zeppelin - Stairway To Heaven\". Genre: Other.","meta":{"genre":"Other","length_formatted":"8:03"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/ccr-i-put-a-spell-on-you.mp3","type":"audio\/mpeg","title":"I put a spell on you","caption":"","description":"\"I put a spell on you\" aus CCR von CCR. Ver\u00f6ffentlicht: 2001. Track 1. Genre: Rock.","meta":{"artist":"CCR","album":"CCR","genre":"Rock","year":"2001","length_formatted":"4:32"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/you-can-leave-your-hat-on.mp3","type":"audio\/mpeg","title":"You can leave your hat on","caption":"","description":"\"You can leave your hat on\" aus Englisch von Joe Cocker.","meta":{"artist":"Joe Cocker","album":"Englisch","length_formatted":"4:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/quergedachtesblog.files.wordpress.com\/2016\/01\/02-deep_purple-wring_that_neck.mp3","type":"audio\/mpeg","title":"Wring that neck","caption":"","description":"\"wring that neck\" aus The Ultra Selection von Deep Purple. Ver\u00f6ffentlicht: 2005. Track 2. Genre: Rock.","meta":{"artist":"Deep Purple","album":"The Ultra Selection","genre":"Rock","year":"2005","length_formatted":"5:15"},"image":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s1.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	</li><li id="meta-5" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/account/user/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://quergedachtesblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://querdenkende.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://querdenkende.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="rss_links-2" class="widget-container widget_rss_links"><ul><li><a href="https://querdenkende.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://querdenkende.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="text-2" class="widget-container widget_text">			<div class="textwidget">
</div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
											</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://querdenkende.com/" title="Querdenkende" rel="home">
					Querdenkende				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9b2cf78d6052b4c0320b32ca4158041a">
	</div>
	<div class="grofile-hash-map-5fd7239f40233a438cc171312c39b365">
	</div>
	<div class="grofile-hash-map-bfb34f2ed92c545ce7aee3c7190961c9">
	</div>
	<div class="grofile-hash-map-d196f58bbe74ce622fda4ee3e57989f6">
	</div>
	<div class="grofile-hash-map-5da95cb7876c95ec986f9a40dda0bf7e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/quergedachtesblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=8af1be2343","homeURL":"https:\/\/querdenkende.com\/","postID":"5992","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102783927" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://querdenkende.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Querdenkende" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a29c2a3a4" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8284333_post_5992={"id":8284333,"unique_id":"wp-post-5992","title":"NRW-Wahlkampf%3A%20Etablierte%20Parteien%20in%20der%20Neoliberalismusfalle","permalink":"https:\/\/querdenkende.com\/2017\/04\/02\/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle\/","item_id":"_post_5992"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8284333_post_5992 == 'undefined' ){PDRTJS_8284333_post_5992 = new PDRTJS_RATING( PDRTJS_settings_8284333_post_5992 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/querdenkende.com\/2017\/04\/02\/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle\/":5992};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="2b54620de1" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/04/02/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		NNE <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??-eJyFjNEKwjAMRX/ILm4KfRK/pbZxZEvSYlrm/t4iCHvz7R4u58BWXMxaUStIc4XbTGqwUZqxGjxDxEfOq2Na+3iD1Z1xiGYn6CZp5JbQYDEQTBSQUb6pAxQOO74GIf3v9e/IP+kut/HqL6Of/HRePkM2QtA=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102783927","siteName":"Querdenkende","siteURL":"https:\/\/querdenkende.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cebd1f21c15b25bf66784876237bffeb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"2c6c21b608","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a87980b1a5\" \/>","referer":"https:\/\/querdenkende.com\/2017\/04\/02\/nrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/quergedachtesblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fquergedachtesblog.wordpress.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F","postID":"5992","shortlink":"http:\/\/wp.me\/p6XgNh-1yE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/querdenkende.com\/5992","statsLink":"https:\/\/wordpress.com\/stats\/post\/5992\/querdenkende.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 277 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/querdenkende.com\/wp-admin\/admin-ajax.php","nonce":"d66bfd125e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/quergedachtesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fquerdenkende.com%2F2017%2F04%2F02%2Fnrw-wahlkampf-etablierte-parteien-in-der-neoliberalismusfalle%2F","blog_id":"102783927","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=102783927&v=wpcom&tz=2&user_id=0&subd=quergedachtesblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Untertitel","None":" - ","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SHSbNImwQPiW9LEbO5yw0629e9xgY4gdQWefDvn+CLrS1Y2xQKx6IG1gzNayNdu4AfdlEJV2dcDRtYeT8D6rUKFo4nOA81gjNZXJ0URsikEISqC7McuYFxRnLGfysPUotd8wQz/If1IrBCNk2lUb0gHwwVIPJXOQITT6LfcmoItmOKkcPOWTsD5e+s2P8jtaPwyXYtaWtNQqgxeD1CysSc1J5aUa3RAbBNBe/EWIWEt6O+Ve+nQp3iXHsChAQ/hY8omUPIJMrMZ5Rv+wpXahPbI5ZfnyImLevUGSfPREMbDbIX0Ep63u8en/Xaz22+Gd+vbC+0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102783927','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'102783927','v':'wpcom','tz':'2','user_id':'0','post':'5992','subd':'quergedachtesblog'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRjZBS2ExNjBGLnwrc3xBTFNZfnElXz1wLWxJOGJZVF1UNzhUSmxpdnlQfk0zcXpDXz9aN3lqaUVVSlFjaWhbMCsmW1NUXU9bUD16Qk1SVngsST1zLlVjPUJ5bnBfYkVyW25Gcmk3VT1iRXNmJWh8YmYmNndPdnF4ZEtOTGpNWjQ2LUxHcmhoQTN4MWVoV1JrUzYxZXQ4MV8seHNXYmpGNUNOcVR5UiZLajg3Ymd5OCU4LlhHRWNzfFQvVjlXVWh4YnAyfnowXU5vUjdKeklxaltUbCYsZjVFai8xVnl4THd4RmxBbzRBTDdpVG4vLnJ2Nk5MTVY9UHM/a3xkMmV8TVJNJW1oZ25sRXFjTTAlbk5iQ29CYXVT'}]);
_stq.push([ 'clickTrackerInit', '102783927', '5992' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
